<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani Feed dei commenti" href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue' href='https://www.tuttoperlei.it/2018/11/14/influenza-al-via-la-campagna-vaccinale-questanno-vaccino-gratuito-anche-per-i-donatori-di-sangue/' />
<link rel='next' title='Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia' href='https://www.tuttoperlei.it/2018/11/14/music-week-official-closing-party-by-billboard-italia-sul-palco-il-25-novembre-emma-ghemon-takagi-ketra-le-vibrazioni-enne-andro-gioli-assia/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=105158' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F&#038;format=xml" />

<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/52290316/Tuttoperlei_1x1_footer', [1, 1], 'div-gpt-ad-1513250846471-0').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_468x60', [468, 60], 'div-gpt-ad-1513250846471-1').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box_atf', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-2').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box//hp//sky_btf', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-3').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box_middle', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-4').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_LB', [[320, 50], [300, 50], [728, 90], [300, 75]], 'div-gpt-ad-1513250846471-5').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_Mh', [[320, 50], [990, 60], [300, 50], [990, 250], [990, 80], [970, 90], [970, 250], [728, 90], [990, 90], [300, 75]], 'div-gpt-ad-1513250846471-6').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box//hp//sky', [[120, 600], [140, 600], [160, 600]], 'div-gpt-ad-1513250846471-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani Feed dei commenti" href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue' href='https://www.tuttoperlei.it/2018/11/14/influenza-al-via-la-campagna-vaccinale-questanno-vaccino-gratuito-anche-per-i-donatori-di-sangue/' />
<link rel='next' title='Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia' href='https://www.tuttoperlei.it/2018/11/14/music-week-official-closing-party-by-billboard-italia-sul-palco-il-25-novembre-emma-ghemon-takagi-ketra-le-vibrazioni-enne-andro-gioli-assia/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=105158' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F&#038;format=xml" />
</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513250846471-5'); });
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2018/11/14/music-week-official-closing-party-by-billboard-italia-sul-palco-il-25-novembre-emma-ghemon-takagi-ketra-le-vibrazioni-enne-andro-gioli-assia/" title="Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia">Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/11/14/influenza-al-via-la-campagna-vaccinale-questanno-vaccino-gratuito-anche-per-i-donatori-di-sangue/" title="Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue">Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/11/14/placentofagia-lo-ha-fatto-hilary-duff-dopo-la-nascita-del-secondo-figlio/" title="Placentofagia, lo ha fatto Hilary Duff dopo la nascita del secondo figlio">Placentofagia, lo ha fatto Hilary Duff dopo la nascita del secondo figlio</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/11/13/fabrizio-de-andre-sguardi-randagi-il-nuovo-libro-sul-cantautore-genovese-di-guido-harari/" title="“Fabrizio De Andrè: Sguardi randagi”, il nuovo libro sul cantautore genovese di Guido Harari">“Fabrizio De Andrè: Sguardi randagi”, il nuovo libro sul cantautore genovese di Guido Harari</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/11/13/radio-italia-live-dal-13-novembre-alle-21-10-su-radio-italia-radio-italia-tv-in-streaming-su-radio-italia-it/" title="&#8220;Radio Italia Live&#8221;: dal 13 novembre alle 21.10 su Radio Italia, Radio Italia Tv, in streaming su Radio Italia.it">&#8220;Radio Italia Live&#8221;: dal 13 novembre alle 21.10 su Radio Italia, Radio Italia Tv, in streaming su Radio Italia.it</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/11/13/usa-centri-controllo-e-prevenzione-malattie-mettono-in-guardia-su-focolai-morbillo-in-italia-e-vaccino-da-fare/" title="Usa, Centri controllo e prevenzione malattie mettono in guardia su focolai morbillo in Italia e vaccino da fare">Usa, Centri controllo e prevenzione malattie mettono in guardia su focolai morbillo in Italia e vaccino da fare</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/11/13/in-arrivo-lapp-per-trovare-il-pronto-soccorso-piu-vicino-con-meno-coda-di-attesa/" title="In arrivo l&#8217;app per trovare il pronto soccorso più vicino con meno coda di attesa">In arrivo l&#8217;app per trovare il pronto soccorso più vicino con meno coda di attesa</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-105158">

	
	
	<div class="area">
	<h1>Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 14 Nov 2018 alle ore 7:26am</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2018/11/diabete-giornata-mondiale-e1541855511358.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/diabete-giornata-mondiale-e1541855511358.jpg" alt="" width="470" height="265" class="alignnone size-full wp-image-105161" /></a></p>
<p>E&#8217; il diabete, che nel mondo colpisce oltre 425 milioni di persone ed i cui numeri sono in costante ed allarmante crescita. Per contrastarlo, si può però partire anche da uno foto su Instagram: ne è convinta la Società italiana di diabetologia (Sid) che, in occasione della Giornata mondiale del diabete 2018 che si celebra il 14 novembre, ha deciso di puntare sui social per &#8216;parlare&#8217; con i giovani e cercare di diffondere proprio tra gli adolescenti il fondamentale messaggio della prevenzione, arma primaria per arginare la malattia.</p>
<p>Fondamentale è però partire dalla famiglia, affermano i diabetologi, come primo nucleo per promuovere i corretti stili di vita, dalla sana alimentazione all&#8217;attività fisica. E proprio al ruolo della famiglia è dedicata l&#8217;edizione 2018 della Giornata mondiale. E&#8217; &#8220;arrivato il momento di cambiare decisamente strategia per combattere questo finora inarrestabile aumento dei casi di diabete &#8211; afferma il presidente Sid Francesco Purrello -. Sappiamo quali sono i principali fattori responsabili di questa epidemia: sedentarietà e alimentazione scorretta, sia dal punto di vista qualitativo che quantitativo.</p>
<p>E&#8217; necessaria una forte alleanza e comunione d&#8217;intenti di società scientifiche, organizzazioni sanitarie e forze politiche per organizzare una campagna di sensibilizzazione continua e su vasta scala&#8221;. A questo punto, rileva il presidente eletto Sid Agostino Consoli, &#8220;è necessario che tutta la popolazione e tutte le famiglie vengano coinvolte in una incessante opera di aumento della consapevolezza&#8221;. Inoltre, evidenza il presidente della Fondazione Diabete e Ricerca Giorgio Sesti, &#8220;la famiglia assume un ruolo chiave nella difficile gestione del diabete tipo 1 in età pediatrica, dove la compartecipazione familiare ha una importanza sostanziale nella educazione del bambino volta al controllo ottimale della glicemia&#8221;. Insomma, la famiglia deve guidare i giovani nella prevenzione ed i giovani devono sentirsi chiamati in causa in prima persona.</p>
<p>Da qui l&#8217;idea del concorso fotografico #MoveAndTheCity che viaggerà su Instagram e sugli altri canali social della Sid. Come Società Italiana di Diabetologia e Fondazione Diabete Ricerca, afferma Simona Frontoni, responsabile Sid delle attività per la giornata mondiale, &#8220;invitiamo chi ci segue attraverso i nostri canali social ad esplorare la città insieme ai propri cari per raccontarci con una foto in che modo l&#8217;intera famiglia si tiene in movimento. Correre al parco, andare in bicicletta al lavoro, raggiungere a piedi le proprie mete, tanti possono essere gli spunti per la foto da postare su Instagram e che potrebbe essere la vincitrice del nostro concorso&#8221;. Per partecipare, basta scattare una foto che racconti in che modo la propria famiglia si tiene in movimento in città, postarla su Instagram con l&#8217;hashtag #MoveAndTheCity e scrivere nella didascalia cosa rappresenta il concetto del tenersi in forma in famiglia, anche in città. Il concorso si concluderà il 16 febbraio 2019. Il vincitore verrà premiato con una Fotocamera Sony Alpha 7RII.</p>
<p>Il segnale di &#8216;via&#8217; della Giornata mondiale sarà l&#8217;illuminazione in blu di ospedali e monumenti: tante le regioni italiane che aderiranno e nel Lazio a segnare il via alle iniziative sarà l&#8217;illuminazione in blu dell&#8217;Ospedale Fatebenefratelli sull&#8217;Isola Tiberina.</p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F&amp;title=Diabete%2C+nel+mondo+colpisce+425mln+di+persone.+Il+14+novembre+Giornata+Mondiale+per+parlare+con+i+giovani" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F11%2F14%2Fdiabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2018/11/14/placentofagia-lo-ha-fatto-hilary-duff-dopo-la-nascita-del-secondo-figlio/" rel="prev">Indietro<span>Placentofagia, lo ha fatto Hilary Duff dopo la nascita del secondo figlio</span></a></div>
	<div class="pnav_right"><a href="https://www.tuttoperlei.it/2018/11/14/music-week-official-closing-party-by-billboard-italia-sul-palco-il-25-novembre-emma-ghemon-takagi-ketra-le-vibrazioni-enne-andro-gioli-assia/" rel="next">Avanti<span>Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia</span></a></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/"
    dc:identifier="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/"
    dc:title="Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani"
    trackback:ping="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><!-- /52290316/Tuttoperlei_box_atf -->
<div id='div-gpt-ad-1513250846471-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513250846471-2'); });
</script>
</div></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/EMMA_DSCF1998_foto-di-Kat-Irlin-b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/11/EMMA_DSCF1998_foto-di-Kat-Irlin-b-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/11/EMMA_DSCF1998_foto-di-Kat-Irlin-b-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/11/14/music-week-official-closing-party-by-billboard-italia-sul-palco-il-25-novembre-emma-ghemon-takagi-ketra-le-vibrazioni-enne-andro-gioli-assia/" title="Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia">Music Week Official Closing Party by Billboard Italia, sul palco il 25 Novembre:  Emma, Ghemon, Takagi &#038; Ketra, Le Vibrazioni, Enne, Andro, Giolì &#038; Assia</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/diabete-donna-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/11/diabete-donna-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/11/diabete-donna-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/11/14/diabete-nel-mondo-colpisce-425mln-di-persone-il-14-novembre-giornata-mondiale-per-parlare-con-i-giovani/" title="Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani">Diabete, nel mondo colpisce 425mln di persone. Il 14 novembre Giornata Mondiale per parlare con i giovani</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/vaccino-antinfluenzale-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/11/vaccino-antinfluenzale-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/11/vaccino-antinfluenzale-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/11/14/influenza-al-via-la-campagna-vaccinale-questanno-vaccino-gratuito-anche-per-i-donatori-di-sangue/" title="Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue">Influenza: al via la campagna vaccinale. Quest&#8217;anno vaccino gratuito anche per i donatori di sangue</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/hilary-duff-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/11/hilary-duff-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/11/hilary-duff-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/11/14/placentofagia-lo-ha-fatto-hilary-duff-dopo-la-nascita-del-secondo-figlio/" title="Placentofagia, lo ha fatto Hilary Duff dopo la nascita del secondo figlio">Placentofagia, lo ha fatto Hilary Duff dopo la nascita del secondo figlio</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/11/cover-libro-guido-harari-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/11/cover-libro-guido-harari-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/11/cover-libro-guido-harari-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/11/13/fabrizio-de-andre-sguardi-randagi-il-nuovo-libro-sul-cantautore-genovese-di-guido-harari/" title="“Fabrizio De Andrè: Sguardi randagi”, il nuovo libro sul cantautore genovese di Guido Harari">“Fabrizio De Andrè: Sguardi randagi”, il nuovo libro sul cantautore genovese di Guido Harari</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>novembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2018/10/">&laquo; Ott</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2018/11/01/" aria-label="Articoli pubblicati in 1 November 2018">1</a></td><td><a href="https://www.tuttoperlei.it/2018/11/02/" aria-label="Articoli pubblicati in 2 November 2018">2</a></td><td><a href="https://www.tuttoperlei.it/2018/11/03/" aria-label="Articoli pubblicati in 3 November 2018">3</a></td><td><a href="https://www.tuttoperlei.it/2018/11/04/" aria-label="Articoli pubblicati in 4 November 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/11/05/" aria-label="Articoli pubblicati in 5 November 2018">5</a></td><td><a href="https://www.tuttoperlei.it/2018/11/06/" aria-label="Articoli pubblicati in 6 November 2018">6</a></td><td><a href="https://www.tuttoperlei.it/2018/11/07/" aria-label="Articoli pubblicati in 7 November 2018">7</a></td><td><a href="https://www.tuttoperlei.it/2018/11/08/" aria-label="Articoli pubblicati in 8 November 2018">8</a></td><td><a href="https://www.tuttoperlei.it/2018/11/09/" aria-label="Articoli pubblicati in 9 November 2018">9</a></td><td><a href="https://www.tuttoperlei.it/2018/11/10/" aria-label="Articoli pubblicati in 10 November 2018">10</a></td><td><a href="https://www.tuttoperlei.it/2018/11/11/" aria-label="Articoli pubblicati in 11 November 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/11/12/" aria-label="Articoli pubblicati in 12 November 2018">12</a></td><td><a href="https://www.tuttoperlei.it/2018/11/13/" aria-label="Articoli pubblicati in 13 November 2018">13</a></td><td id="today"><a href="https://www.tuttoperlei.it/2018/11/14/" aria-label="Articoli pubblicati in 14 November 2018">14</a></td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='186 argomenti' style='font-size: 11.945454545455pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='185 argomenti' style='font-size: 11.945454545455pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='92 argomenti' style='font-size: 8.1272727272727pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/campania/' class='tag-link-2434 tag-link-position-4' title='90 argomenti' style='font-size: 8pt;'>Campania</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-5' title='114 argomenti' style='font-size: 9.2727272727273pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-6' title='102 argomenti' style='font-size: 8.6363636363636pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='534 argomenti' style='font-size: 17.8pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='236 argomenti' style='font-size: 13.218181818182pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-9' title='157 argomenti' style='font-size: 11.054545454545pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-10' title='92 argomenti' style='font-size: 8.1272727272727pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-11' title='104 argomenti' style='font-size: 8.7636363636364pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-12' title='99 argomenti' style='font-size: 8.5090909090909pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-13' title='118 argomenti' style='font-size: 9.5272727272727pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-14' title='116 argomenti' style='font-size: 9.4pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-15' title='117 argomenti' style='font-size: 9.4pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-16' title='160 argomenti' style='font-size: 11.181818181818pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-17' title='251 argomenti' style='font-size: 13.6pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-18' title='99 argomenti' style='font-size: 8.5090909090909pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-19' title='122 argomenti' style='font-size: 9.6545454545455pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/matrimonio/' class='tag-link-65 tag-link-position-20' title='93 argomenti' style='font-size: 8.1272727272727pt;'>matrimonio</a>
<a href='https://www.tuttoperlei.it/tag/matteo-renzi/' class='tag-link-18054 tag-link-position-21' title='92 argomenti' style='font-size: 8.1272727272727pt;'>matteo renzi</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-22' title='438 argomenti' style='font-size: 16.654545454545pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-23' title='254 argomenti' style='font-size: 13.727272727273pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-24' title='140 argomenti' style='font-size: 10.418181818182pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/morti/' class='tag-link-18377 tag-link-position-25' title='91 argomenti' style='font-size: 8pt;'>morti</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-26' title='112 argomenti' style='font-size: 9.1454545454545pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-27' title='790 argomenti' style='font-size: 19.963636363636pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-28' title='231 argomenti' style='font-size: 13.218181818182pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-29' title='160 argomenti' style='font-size: 11.181818181818pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/omicidio/' class='tag-link-17840 tag-link-position-30' title='96 argomenti' style='font-size: 8.3818181818182pt;'>omicidio</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-31' title='296 argomenti' style='font-size: 14.490909090909pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-32' title='145 argomenti' style='font-size: 10.545454545455pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-33' title='170 argomenti' style='font-size: 11.436363636364pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-light/' class='tag-link-4162 tag-link-position-34' title='96 argomenti' style='font-size: 8.3818181818182pt;'>ricette light</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-35' title='111 argomenti' style='font-size: 9.1454545454545pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='155 argomenti' style='font-size: 10.927272727273pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='349 argomenti' style='font-size: 15.381818181818pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.141 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/scuola/' class='tag-link-2098 tag-link-position-39' title='91 argomenti' style='font-size: 8pt;'>scuola</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-40' title='130 argomenti' style='font-size: 10.036363636364pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-41' title='91 argomenti' style='font-size: 8pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/terremoto/' class='tag-link-14545 tag-link-position-42' title='101 argomenti' style='font-size: 8.6363636363636pt;'>terremoto</a>
<a href='https://www.tuttoperlei.it/tag/torino/' class='tag-link-1163 tag-link-position-43' title='98 argomenti' style='font-size: 8.5090909090909pt;'>Torino</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='103 argomenti' style='font-size: 8.7636363636364pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='123 argomenti' style='font-size: 9.6545454545455pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li><a href="http://meteo.guidone.it">Meteo</a></li>
<li><a href="http://lavoro.guidone.it">Offerte di Lavoro</a></li>
<li><a href="http://www.driversmagazine.com">Drivers Magazine</a></li>
<li><a href="http://www.stilopolis.it">Stilopolis</a></li>
</ul>

<div class="copyrights">
<p>Copyright &copy;2018 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>. <a href="http://www.maneki.it" target="_blank">Maneki</a> Srl - P.IVA 06028840962</p>

</div>

</div>





</body>
</html>