<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani Feed dei commenti" href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita' href='https://www.tuttoperlei.it/2020/01/14/bere-3-tazze-di-te-alla-settimana-fa-bene-alla-salute-e-allunga-la-vita/' />
<link rel='next' title='Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;' href='https://www.tuttoperlei.it/2020/01/15/corte-di-appello-di-torino-conferma-ce-un-nesso-tra-uso-cellulare-e-causa-tumore/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=120251' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Era il 1990 quando nei negozi di dischi usciva &ldquo;Marco Masini&rdquo;, l&rsquo;omonimo primo album dell&rsquo;artista toscano che nel corso degli anni ha pubblicato undici album in studio rimasti nel cuore degli italiani. Indimenticabili anche singoli come &ldquo;T&rsquo;innamorerai&rdquo;, &ldquo;Bella Stronza&rdquo;, &ldquo;Ci vorre" />
<meta property="og:title" content="Marco Masini, il 7 febbraio prossimo esce il nuovo album &ldquo;Masini +1, 30th Anniversary&rdquo;, con il brano in gara al 70&deg; Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-768x687.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="687" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Marco Masini, il 7 febbraio prossimo esce il nuovo album &ldquo;Masini +1, 30th Anniversary&rdquo;, con il brano in gara al 70&deg; Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-768x687.jpg" />
<meta name="twitter:description" content="Era il 1990 quando nei negozi di dischi usciva &ldquo;Marco Masini&rdquo;, l&rsquo;omonimo primo album dell&rsquo;artista toscano che nel corso degli anni ha pubblicato undici album in studio rimasti nel cuore degli italiani. Indimenticabili anche singoli come &ldquo;T&rsquo;innamorerai&rdquo;, &ldquo;Bella Stronza&rdquo;, &ldquo;Ci vorre" />
<!-- End Complete Open Graph. | 0.003087043762207s -->


<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani Feed dei commenti" href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita' href='https://www.tuttoperlei.it/2020/01/14/bere-3-tazze-di-te-alla-settimana-fa-bene-alla-salute-e-allunga-la-vita/' />
<link rel='next' title='Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;' href='https://www.tuttoperlei.it/2020/01/15/corte-di-appello-di-torino-conferma-ce-un-nesso-tra-uso-cellulare-e-causa-tumore/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=120251' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Era il 1990 quando nei negozi di dischi usciva &ldquo;Marco Masini&rdquo;, l&rsquo;omonimo primo album dell&rsquo;artista toscano che nel corso degli anni ha pubblicato undici album in studio rimasti nel cuore degli italiani. Indimenticabili anche singoli come &ldquo;T&rsquo;innamorerai&rdquo;, &ldquo;Bella Stronza&rdquo;, &ldquo;Ci vorre" />
<meta property="og:title" content="Marco Masini, il 7 febbraio prossimo esce il nuovo album &ldquo;Masini +1, 30th Anniversary&rdquo;, con il brano in gara al 70&deg; Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-768x687.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="687" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Marco Masini, il 7 febbraio prossimo esce il nuovo album &ldquo;Masini +1, 30th Anniversary&rdquo;, con il brano in gara al 70&deg; Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-768x687.jpg" />
<meta name="twitter:description" content="Era il 1990 quando nei negozi di dischi usciva &ldquo;Marco Masini&rdquo;, l&rsquo;omonimo primo album dell&rsquo;artista toscano che nel corso degli anni ha pubblicato undici album in studio rimasti nel cuore degli italiani. Indimenticabili anche singoli come &ldquo;T&rsquo;innamorerai&rdquo;, &ldquo;Bella Stronza&rdquo;, &ldquo;Ci vorre" />
<!-- End Complete Open Graph. | 0.0015928745269775s -->

</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lb tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="1916129867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2020/01/15/oscar-2020-ecco-le-nomination/" title="Oscar 2020, ecco le nomination">Oscar 2020, ecco le nomination</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/01/15/corte-di-appello-di-torino-conferma-ce-un-nesso-tra-uso-cellulare-e-causa-tumore/" title="Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;">Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/01/14/bere-3-tazze-di-te-alla-settimana-fa-bene-alla-salute-e-allunga-la-vita/" title="Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita">Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/01/14/dieta-mind-in-cosa-consiste/" title="Dieta Mind, in cosa consiste?">Dieta Mind, in cosa consiste?</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/01/14/notti-in-bianco-la-colpa-puo-essere-della-lingua-grossa/" title="Notti in bianco? La colpa può essere della lingua grossa">Notti in bianco? La colpa può essere della lingua grossa</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/01/13/sauna-benefica-per-cuore-ecco-perche/" title="Sauna, benefica  per cuore, ecco perché">Sauna, benefica  per cuore, ecco perché</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/01/13/vene-varicose-come-sbarazzarsene-in-modo-naturale/" title="Vene varicose, come sbarazzarsene in modo naturale">Vene varicose, come sbarazzarsene in modo naturale</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-120251">

	
	
	<div class="area">
	<h1>Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 15 Gen 2020 alle ore 6:31am</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-e1578999070946.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-e1578999070946.jpg" alt="" width="470" height="420" class="alignnone size-full wp-image-120253" /></a><br />
Era il 1990 quando nei negozi di dischi usciva “Marco Masini”, l’omonimo primo album dell’artista toscano che nel corso degli anni ha pubblicato undici album in studio rimasti nel cuore degli italiani. Indimenticabili anche singoli come “T’innamorerai”, “Bella Stronza”, “Ci vorrebbe il mare”, “L’uomo volante”, “Raccontami di te” o, ancora, “Spostato di un secondo”, brano con cui ha partecipato al Festival di Sanremo nel 2017.<span id="more-120251"></span></p>
<p>MARCO MASINI nel 2020 celebra 30 anni di carriera artistica, e sarà in gara al prossimo 70° Festival di Sanremo con il brano “IL CONFRONTO” (Sony Legacy), scritto dallo stesso Marco Masini insieme a Federica Camba e Daniele Coro, contenuto in “MASINI +1, 30TH ANNIVERSARY”, il prossimo album in uscita il 7 febbraio prossimo.</p>
<p>Il disco è la perfetta celebrazione di 30 anni di musica di Marco Masini, un artista capace di raccontare il mondo senza retorica, con un linguaggio estremamente diretto ed espressivo unito a una sensibilità toccante ed empatica, che arriva dritta al cuore delle persone. Nell’album “MASINI +1, 30TH ANNIVERSARY” sono contenuti 15 grandi successi dell’artista reinterpretati con colleghi e amici e 4 brani inediti, tra cui il singolo sanremese.</p>
<p>“MASINI +1, 30TH ANNIVERSARY” sarà disponibile in formato CD digipack e in special BOX numerato 1000 pezzi che includerà:</p>
<p>&#8211; CD Digipack<br />
&#8211; Doppio LP<br />
&#8211; Foto 30*30 Autografata<br />
&#8211; Bandana Personalizzata<br />
&#8211; Ciondolo Tau Personalizzato<br />
&#8211; Tour Pass (non valido come titolo di ingresso)</p>
<p>L’album sarà acquistabile in pre-order a partire da questa settimana.</p>
<p>Da aprile, inoltre, l’artista sarà in tour nei principali teatri italiani ed europei, tornando così a riabbracciare il suo pubblico dal vivo. Alle date già annunciate, si aggiungono ora una terza data a Firenze (24 maggio), una seconda data a Milano (28 maggio) e una nuova data a Genova (19 maggio)!</p>
<p>Queste le date confermate:</p>
<p>3 aprile – MONS – Théâtre Royal de Mons<br />
4 aprile – LIEGI – Forum de Liège<br />
15 aprile – ZURIGO – Kaufleuten Club<br />
16 aprile – MILANO – Teatro degli Arcimboldi<br />
18 aprile – ANCONA – Teatro delle Muse<br />
25 aprile – BRESCIA – Dis Play<br />
30 aprile – BOLOGNA – EuropAuditorium<br />
2 maggio – ROMA – Auditorium Parco della Musica<br />
9 maggio – TORINO – Teatro Colosseo<br />
12 maggio – VENEZIA – Teatro Goldoni<br />
15 maggio – FIRENZE – Teatro Verdi<br />
16 maggio – FIRENZE – Teatro Verdi<br />
18 maggio – PARMA – Teatro Regio<br />
19 maggio – GENOVA – Politeama Genovese (NUOVA DATA)<br />
22 maggio – LECCE – Teatro Politeama Greco<br />
24 maggio – FIRENZE – Teatro Verdi (NUOVA DATA)<br />
28 maggio – MILANO – Teatro degli Arcimboldi (NUOVA DATA)</p>
<p>I biglietti per le nuove date saranno disponibili in prevendita per gli iscritti al Fan Club a partire dalle ore 10.00 di oggi, mercoledì 14 gennaio. Dalle ore 10.00 di mercoledì 15 gennaio, i biglietti saranno disponibili su TicketOne.it e nei punti vendita e nelle prevendite abituali (per info www.friendsandpartners.it).  </p>
<p>Il tour è prodotto da Concerto Music in collaborazione con Friends &#038; Partners.</p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F&amp;title=Marco+Masini%2C+il+7+febbraio+prossimo+esce+il+nuovo+album+%E2%80%9CMasini+%2B1%2C+30th+Anniversary%E2%80%9D%2C+con+il+brano+in+gara+al+70%C2%B0+Festival+di+Sanremo+%26%238220%3BIl+confronto%26%238221%3B.+Da+aprile+in+tour+nei+principali+teatri+italiani" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F01%2F15%2Fmarco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2020/01/12/niccolo-fabi-prosegue-con-grande-successo-il-tour-tradizione-e-tradimento-nei-teatri-italiani-aggiunte-nuove-date/" rel="prev">Indietro<span>Niccolo&#8217; Fabi, prosegue con grande successo il tour &#8220;Tradizione e tradimento&#8221; nei teatri italiani. Aggiunte nuove date</span></a></div>
	<div class="pnav_right"></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/"
    dc:identifier="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/"
    dc:title="Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani"
    trackback:ping="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="3752666156"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/the-oscars-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/01/the-oscars-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/the-oscars-300x300.jpg 300w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/the-oscars-144x144.jpg 144w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/the-oscars-e1579023498931.jpg 470w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/01/15/oscar-2020-ecco-le-nomination/" title="Oscar 2020, ecco le nomination">Oscar 2020, ecco le nomination</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/uso-cellulare-rischi-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/01/uso-cellulare-rischi-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/uso-cellulare-rischi-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/01/15/corte-di-appello-di-torino-conferma-ce-un-nesso-tra-uso-cellulare-e-causa-tumore/" title="Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;">Corte di appello di Torino conferma: &#8221; C&#8217;è un nesso tra  uso cellulare e causa tumore&#8221;</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/Cover-digipack_b-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/01/15/marco-masini-il-7-febbraio-prossimo-esce-il-nuovo-album-masini-1-30th-anniversary-con-il-brano-in-gara-al-70-festival-di-sanremo-il-confronto-da-aprile-in-tour-nei-pri/" title="Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani">Marco Masini, il 7 febbraio prossimo esce il nuovo album “Masini +1, 30th Anniversary”, con il brano in gara al 70° Festival di Sanremo &#8220;Il confronto&#8221;. Da aprile in tour nei principali teatri italiani</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/bere-te-verde-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/01/bere-te-verde-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/bere-te-verde-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/01/14/bere-3-tazze-di-te-alla-settimana-fa-bene-alla-salute-e-allunga-la-vita/" title="Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita">Bere 3 tazze di tè alla settimana fa bene alla salute e allunga la vita</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/01/dieta-mind-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/01/dieta-mind-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/01/dieta-mind-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/01/14/dieta-mind-in-cosa-consiste/" title="Dieta Mind, in cosa consiste?">Dieta Mind, in cosa consiste?</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>gennaio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2020/01/01/" aria-label="Articoli pubblicati in 1 January 2020">1</a></td><td><a href="https://www.tuttoperlei.it/2020/01/02/" aria-label="Articoli pubblicati in 2 January 2020">2</a></td><td><a href="https://www.tuttoperlei.it/2020/01/03/" aria-label="Articoli pubblicati in 3 January 2020">3</a></td><td><a href="https://www.tuttoperlei.it/2020/01/04/" aria-label="Articoli pubblicati in 4 January 2020">4</a></td><td><a href="https://www.tuttoperlei.it/2020/01/05/" aria-label="Articoli pubblicati in 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/01/06/" aria-label="Articoli pubblicati in 6 January 2020">6</a></td><td><a href="https://www.tuttoperlei.it/2020/01/07/" aria-label="Articoli pubblicati in 7 January 2020">7</a></td><td><a href="https://www.tuttoperlei.it/2020/01/08/" aria-label="Articoli pubblicati in 8 January 2020">8</a></td><td><a href="https://www.tuttoperlei.it/2020/01/09/" aria-label="Articoli pubblicati in 9 January 2020">9</a></td><td><a href="https://www.tuttoperlei.it/2020/01/10/" aria-label="Articoli pubblicati in 10 January 2020">10</a></td><td><a href="https://www.tuttoperlei.it/2020/01/11/" aria-label="Articoli pubblicati in 11 January 2020">11</a></td><td><a href="https://www.tuttoperlei.it/2020/01/12/" aria-label="Articoli pubblicati in 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/01/13/" aria-label="Articoli pubblicati in 13 January 2020">13</a></td><td><a href="https://www.tuttoperlei.it/2020/01/14/" aria-label="Articoli pubblicati in 14 January 2020">14</a></td><td id="today"><a href="https://www.tuttoperlei.it/2020/01/15/" aria-label="Articoli pubblicati in 15 January 2020">15</a></td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='248 argomenti' style='font-size: 12.504347826087pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='224 argomenti' style='font-size: 11.895652173913pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='162 argomenti' style='font-size: 10.191304347826pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-4' title='128 argomenti' style='font-size: 8.9739130434783pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-5' title='114 argomenti' style='font-size: 8.3652173913043pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cast/' class='tag-link-23193 tag-link-position-6' title='117 argomenti' style='font-size: 8.4869565217391pt;'>cast</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='585 argomenti' style='font-size: 17.008695652174pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='274 argomenti' style='font-size: 12.991304347826pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/concerti/' class='tag-link-9825 tag-link-position-9' title='123 argomenti' style='font-size: 8.7304347826087pt;'>concerti</a>
<a href='https://www.tuttoperlei.it/tag/consigli/' class='tag-link-10567 tag-link-position-10' title='112 argomenti' style='font-size: 8.2434782608696pt;'>Consigli</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-11' title='162 argomenti' style='font-size: 10.191304347826pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-12' title='105 argomenti' style='font-size: 8pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-13' title='144 argomenti' style='font-size: 9.5826086956522pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/cura/' class='tag-link-22365 tag-link-position-14' title='109 argomenti' style='font-size: 8.1217391304348pt;'>cura</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-15' title='119 argomenti' style='font-size: 8.6086956521739pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-16' title='120 argomenti' style='font-size: 8.6086956521739pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-17' title='135 argomenti' style='font-size: 9.2173913043478pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-18' title='135 argomenti' style='font-size: 9.2173913043478pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-19' title='187 argomenti' style='font-size: 10.921739130435pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-20' title='272 argomenti' style='font-size: 12.991304347826pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-21' title='107 argomenti' style='font-size: 8pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-22' title='128 argomenti' style='font-size: 8.9739130434783pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-23' title='483 argomenti' style='font-size: 15.913043478261pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-24' title='292 argomenti' style='font-size: 13.35652173913pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-25' title='148 argomenti' style='font-size: 9.704347826087pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-26' title='127 argomenti' style='font-size: 8.9739130434783pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-27' title='889 argomenti' style='font-size: 19.2pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-28' title='244 argomenti' style='font-size: 12.382608695652pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-29' title='186 argomenti' style='font-size: 10.921739130435pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-30' title='300 argomenti' style='font-size: 13.478260869565pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-31' title='201 argomenti' style='font-size: 11.408695652174pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-32' title='232 argomenti' style='font-size: 12.139130434783pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-light/' class='tag-link-4162 tag-link-position-33' title='107 argomenti' style='font-size: 8pt;'>ricette light</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-34' title='126 argomenti' style='font-size: 8.8521739130435pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rimedi-naturali-2/' class='tag-link-416 tag-link-position-35' title='122 argomenti' style='font-size: 8.7304347826087pt;'>rimedi naturali</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='193 argomenti' style='font-size: 11.165217391304pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='363 argomenti' style='font-size: 14.452173913043pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.504 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-39' title='131 argomenti' style='font-size: 9.095652173913pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-40' title='120 argomenti' style='font-size: 8.6086956521739pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/sintomi/' class='tag-link-24937 tag-link-position-41' title='113 argomenti' style='font-size: 8.3652173913043pt;'>sintomi</a>
<a href='https://www.tuttoperlei.it/tag/terremoto/' class='tag-link-14545 tag-link-position-42' title='105 argomenti' style='font-size: 8pt;'>terremoto</a>
<a href='https://www.tuttoperlei.it/tag/torino/' class='tag-link-1163 tag-link-position-43' title='107 argomenti' style='font-size: 8pt;'>Torino</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='116 argomenti' style='font-size: 8.4869565217391pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='129 argomenti' style='font-size: 8.9739130434783pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li class="page_item page-item-113509"><a href="https://www.tuttoperlei.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-116732"><a href="https://www.tuttoperlei.it/gallery/">Gallery</a></li>

</ul>

<div class="copyrights">
<p>Copyright &copy;2020 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>.</p>

</div>

</div>





</body>
</html>