<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali” - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali” Feed dei commenti" href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!' href='https://www.tuttoperlei.it/2020/02/21/piero-pelu-esce-oggi-il-nuovo-disco-di-inediti-pugili-fragili-da-luglio-lomonimo-tour-per-celebrare-40-anni-di-carriera/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=121168' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Arrivano le raccomandazioni da parte dell&#039;assessore alla Sanit&agrave; della Regione Lombardia, Giulio Gallera, per i casi accertati odierni di Coronavirus.  I cittadini di Codogno, Castiglione d&rsquo;Adda e Casalpusterlengo non devono uscire da casa. I tre paesi, rischiano di trovarsi in isolamento. &ldquo;" />
<meta property="og:title" content="Coronavirus, Regione Lombardia, Gallera: &ldquo;I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali&rdquo;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-768x403.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Coronavirus, Regione Lombardia, Gallera: &ldquo;I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali&rdquo;" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-768x403.jpg" />
<meta name="twitter:description" content="Arrivano le raccomandazioni da parte dell&#039;assessore alla Sanit&agrave; della Regione Lombardia, Giulio Gallera, per i casi accertati odierni di Coronavirus.  I cittadini di Codogno, Castiglione d&rsquo;Adda e Casalpusterlengo non devono uscire da casa. I tre paesi, rischiano di trovarsi in isolamento. &ldquo;" />
<!-- End Complete Open Graph. | 0.0025420188903809s -->


<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali” Feed dei commenti" href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!' href='https://www.tuttoperlei.it/2020/02/21/piero-pelu-esce-oggi-il-nuovo-disco-di-inediti-pugili-fragili-da-luglio-lomonimo-tour-per-celebrare-40-anni-di-carriera/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=121168' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Arrivano le raccomandazioni da parte dell&#039;assessore alla Sanit&agrave; della Regione Lombardia, Giulio Gallera, per i casi accertati odierni di Coronavirus.  I cittadini di Codogno, Castiglione d&rsquo;Adda e Casalpusterlengo non devono uscire da casa. I tre paesi, rischiano di trovarsi in isolamento. &ldquo;" />
<meta property="og:title" content="Coronavirus, Regione Lombardia, Gallera: &ldquo;I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali&rdquo;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-768x403.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="403" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Coronavirus, Regione Lombardia, Gallera: &ldquo;I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali&rdquo;" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-768x403.jpg" />
<meta name="twitter:description" content="Arrivano le raccomandazioni da parte dell&#039;assessore alla Sanit&agrave; della Regione Lombardia, Giulio Gallera, per i casi accertati odierni di Coronavirus.  I cittadini di Codogno, Castiglione d&rsquo;Adda e Casalpusterlengo non devono uscire da casa. I tre paesi, rischiano di trovarsi in isolamento. &ldquo;" />
<!-- End Complete Open Graph. | 0.0014758110046387s -->

</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lb tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="1916129867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2020/02/21/piero-pelu-esce-oggi-il-nuovo-disco-di-inediti-pugili-fragili-da-luglio-lomonimo-tour-per-celebrare-40-anni-di-carriera/" title="Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!">Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/02/21/esce-oggi-raccogli-lattimo-il-nuovo-disco-di-al-bano-e-romina-power-dopo-25-anni-dallultima-registrazione-insieme/" title="Esce oggi “Raccogli l&#8217;attimo”, il nuovo disco di AL Bano e Romina Power, dopo 25 anni dall&#8217;ultima registrazione insieme">Esce oggi “Raccogli l&#8217;attimo”, il nuovo disco di AL Bano e Romina Power, dopo 25 anni dall&#8217;ultima registrazione insieme</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/02/20/profumi-antistress/" title="Profumi antistress">Profumi antistress</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/02/20/tumore-al-colon-retto-per-gli-oncologi-lo-screening-deve-essere-gratis-fino-ai-74-anni/" title="Tumore al colon retto, per gli oncologi lo screening deve essere gratis fino ai 74 anni">Tumore al colon retto, per gli oncologi lo screening deve essere gratis fino ai 74 anni</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/02/19/teatro-al-san-gerardo-di-monza-per-allietare-i-malati-degenti-e-avvicinare-i-cittadini-alla-struttura-ospedaliera-un-evento-organizzato-da-asst-medicuore-e-avo-ingresso-libero/" title="Teatro al San Gerardo di Monza per allietare i malati degenti e avvicinare i cittadini alla struttura ospedaliera, un evento organizzato da Asst, Medicuore e Avo. Ingresso libero">Teatro al San Gerardo di Monza per allietare i malati degenti e avvicinare i cittadini alla struttura ospedaliera, un evento organizzato da Asst, Medicuore e Avo. Ingresso libero</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/02/19/a-roma-bambino-con-leucemia-curato-con-successo-con-effetti-collaterali-della-terapia-cart-t-primo-caso-al-mondo/" title="A Roma, bambino con leucemia curato con successo con effetti collaterali della terapia Cart-T , primo caso al mondo">A Roma, bambino con leucemia curato con successo con effetti collaterali della terapia Cart-T , primo caso al mondo</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/02/19/bonus-asili-nido-ecco-come-presentare-domanda-fino-a-3-000-euro-lanno/" title="Bonus Asili nido, ecco come presentare domanda: fino a 3.000 euro l&#8217;anno">Bonus Asili nido, ecco come presentare domanda: fino a 3.000 euro l&#8217;anno</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-121168">

	
	
	<div class="area">
	<h1>Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali”<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 21 Feb 2020 alle ore 1:23pm</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-e1582287589947.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-e1582287589947.jpg" alt="" width="470" height="247" class="alignnone size-full wp-image-121170" /></a><br />
Arrivano le raccomandazioni da parte dell&#8217;assessore alla Sanità della Regione Lombardia, Giulio Gallera, per i casi accertati odierni di Coronavirus.  </p>
<p>I cittadini di Codogno, Castiglione d’Adda e Casalpusterlengo non devono uscire da casa. I tre paesi, rischiano di trovarsi in isolamento. “Si invitano tutti i cittadini di Castiglione d’Adda, di Codogno e Casalpusterlengo, a scopo precauzionale, a rimanere in ambito domiciliare e ad evitare contatti sociali“, è la richiesta avanzata dall’assessore alla Sanità della Lombardia, Giulio Gallera dopo la conferma di 6 contagi da coronavirus – marito e moglie incinta e un loro conoscente – residenti nei due paesi del Lodigiano. I sindaci Costantino Pesatori, Francesco Passerini e Elia Delmiglio sono stati convocati d’urgenza in Regione per affrontare l’emergenza e stabilire le misure di isolamento e prevenzione.</p>
<p>Da parte di Gallera è giunto anche l’invito a “non recarsi in Pronto Soccorso” nel caso in cui si avvertano sintomi riconducibili a virus partito dalla Cina. Gallera ne ha parlato in diretta streaming poco fa durante la conferenza stampa che si è tenuta alla Regione Lombardia con il governatore Attilio Fontana. </p>
<p>“Per coloro che riscontrino sintomi influenzali o problemi respiratori l’indicazione perentoria – ha spiegato Gallera – è di non recarsi in pronto soccorso, ma di contattare direttamente il numero 112 che valuterà ogni singola situazione e attiverà percorsi specifici per il trasporto nelle strutture sanitarie preposte oppure ad eseguire eventualmente i test necessari a domicilio”.</p>
<p>E’ attiva da giovedì sera, ha proseguito ancora l’assessore, una task force regionale che “sta operando in stretto contatto con il Ministero della Salute e con la Protezione Civile”. La “maggior parte” dei contatti delle persone risultate positive al Coronavirus “è stata individuata e sottoposta agli accertamenti e alle misure necessarie”. </p>
<p>Il presidente dell’Ordine dei Medici di Lodi, Massimo Vajani, spiega che “da questa mattina siamo bombardati dalla chiamate dei colleghi medici di famiglia” che “sono allarmati” per i casi di coronavirus e “vogliono sapere che cosa devono fare”. Al momento, infatti, aggiunge “ancora non sono nulla di preciso” mentre “quando ci fu il pericolo Sars furono distribuite anche a noi le mascherine. Aspettiamo che qualcuno dalla prefettura ci convochi per capire” il da farsi. “Ora ad esempio – conclude Vajani – devo andare a visitare una ragazza con febbre e non ho la mascherina, nessuno ci ha dotato di questi strumenti”.</p>
<p>Intanto  &#8220;Sono stati già effettuati tutti gli accertamenti diagnostici necessari sui medici, gli infermieri e i pazienti dell&#8217;ospedale di Codogno (Lodi) dove si è presentato il paziente, poi riscontrato positivo al coronavirus. Abbiamo tutti i tamponi già pronti&#8221;. Ha aggiunto ancora l&#8217;assessore alla Sanità di Regione Lombardia, Giulio Gallera, raggiunto telefonicamente da Rainews.</p>
<p>Il pronto soccorso chiuso a scopo precauzionale. &#8220;I reparti interessati dagli accertamenti sono anche la terapia intensiva e la medicina interna &#8211; ha aggiunto Gallera &#8211; mentre gli altri funzionano normalmente&#8221;.</p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F&amp;title=Coronavirus%2C+Regione+Lombardia%2C+Gallera%3A+%E2%80%9CI+cittadini+di+Codogno%2C+Castiglione+e+Casalpusterlengo+rimangano+a+casa+ed+evitino+contatti+sociali%E2%80%9D" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F02%2F21%2Fcoronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2020/02/19/fecondazione-si-diffonde-il-fai-da-te-con-il-seme-online/" rel="prev">Indietro<span>Fecondazione, si diffonde il &#8220;fai da te&#8221; con il seme online</span></a></div>
	<div class="pnav_right"></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/"
    dc:identifier="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/"
    dc:title="Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali”"
    trackback:ping="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="3752666156"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/Coronavirus-Gallera-768x403-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/02/21/coronavirus-regione-lombardia-gallera-i-cittadini-di-codogno-castiglione-e-casalpusterlengo-rimangano-a-casa-ed-evitino-contatti-sociali/" title="Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali”">Coronavirus, Regione Lombardia, Gallera: “I cittadini di Codogno, Castiglione e Casalpusterlengo rimangano a casa ed evitino contatti sociali”</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-300x300.jpg 300w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-768x768.jpg 768w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-144x144.jpg 144w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-900x900.jpg 900w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/PIERO_PELU_PUGILIFRAGILI_cover_b-e1582213471881.jpg 470w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/02/21/piero-pelu-esce-oggi-il-nuovo-disco-di-inediti-pugili-fragili-da-luglio-lomonimo-tour-per-celebrare-40-anni-di-carriera/" title="Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!">Piero Pelu&#8217;: esce oggi il nuovo disco di inediti “Pugili Fragili”, da luglio l&#8217;omonimo tour , per celebrare 40 anni di carriera!</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/erica-astrea-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/02/erica-astrea-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/erica-astrea-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/02/21/erica-astrea-35-anni-la-mia-pelle-sa-di-pesce/" title="Erica Astrea, 35 anni: &#8220;La mia pelle sa di pesce&#8221;">Erica Astrea, 35 anni: &#8220;La mia pelle sa di pesce&#8221;</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/coppia-a-letto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/02/coppia-a-letto-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/coppia-a-letto-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/02/21/influenza-fare-lamore-ci-guarisce-lo-dice-uno-studio-svizzero/" title="Influenza, fare l&#8217;amore ci guarisce, lo dice uno studio svizzero">Influenza, fare l&#8217;amore ci guarisce, lo dice uno studio svizzero</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Romina-e-Al-Bano_3b-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/02/Romina-e-Al-Bano_3b-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/02/Romina-e-Al-Bano_3b-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/02/21/esce-oggi-raccogli-lattimo-il-nuovo-disco-di-al-bano-e-romina-power-dopo-25-anni-dallultima-registrazione-insieme/" title="Esce oggi “Raccogli l&#8217;attimo”, il nuovo disco di AL Bano e Romina Power, dopo 25 anni dall&#8217;ultima registrazione insieme">Esce oggi “Raccogli l&#8217;attimo”, il nuovo disco di AL Bano e Romina Power, dopo 25 anni dall&#8217;ultima registrazione insieme</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>febbraio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2020/01/">&laquo; Gen</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2020/02/01/" aria-label="Articoli pubblicati in 1 February 2020">1</a></td><td><a href="https://www.tuttoperlei.it/2020/02/02/" aria-label="Articoli pubblicati in 2 February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/02/03/" aria-label="Articoli pubblicati in 3 February 2020">3</a></td><td><a href="https://www.tuttoperlei.it/2020/02/04/" aria-label="Articoli pubblicati in 4 February 2020">4</a></td><td><a href="https://www.tuttoperlei.it/2020/02/05/" aria-label="Articoli pubblicati in 5 February 2020">5</a></td><td><a href="https://www.tuttoperlei.it/2020/02/06/" aria-label="Articoli pubblicati in 6 February 2020">6</a></td><td><a href="https://www.tuttoperlei.it/2020/02/07/" aria-label="Articoli pubblicati in 7 February 2020">7</a></td><td><a href="https://www.tuttoperlei.it/2020/02/08/" aria-label="Articoli pubblicati in 8 February 2020">8</a></td><td><a href="https://www.tuttoperlei.it/2020/02/09/" aria-label="Articoli pubblicati in 9 February 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/02/10/" aria-label="Articoli pubblicati in 10 February 2020">10</a></td><td><a href="https://www.tuttoperlei.it/2020/02/11/" aria-label="Articoli pubblicati in 11 February 2020">11</a></td><td><a href="https://www.tuttoperlei.it/2020/02/12/" aria-label="Articoli pubblicati in 12 February 2020">12</a></td><td><a href="https://www.tuttoperlei.it/2020/02/13/" aria-label="Articoli pubblicati in 13 February 2020">13</a></td><td><a href="https://www.tuttoperlei.it/2020/02/14/" aria-label="Articoli pubblicati in 14 February 2020">14</a></td><td><a href="https://www.tuttoperlei.it/2020/02/15/" aria-label="Articoli pubblicati in 15 February 2020">15</a></td><td><a href="https://www.tuttoperlei.it/2020/02/16/" aria-label="Articoli pubblicati in 16 February 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/02/17/" aria-label="Articoli pubblicati in 17 February 2020">17</a></td><td><a href="https://www.tuttoperlei.it/2020/02/18/" aria-label="Articoli pubblicati in 18 February 2020">18</a></td><td><a href="https://www.tuttoperlei.it/2020/02/19/" aria-label="Articoli pubblicati in 19 February 2020">19</a></td><td><a href="https://www.tuttoperlei.it/2020/02/20/" aria-label="Articoli pubblicati in 20 February 2020">20</a></td><td id="today"><a href="https://www.tuttoperlei.it/2020/02/21/" aria-label="Articoli pubblicati in 21 February 2020">21</a></td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='255 argomenti' style='font-size: 12.586206896552pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='224 argomenti' style='font-size: 11.862068965517pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='166 argomenti' style='font-size: 10.293103448276pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-4' title='128 argomenti' style='font-size: 8.9655172413793pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-5' title='114 argomenti' style='font-size: 8.3620689655172pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cast/' class='tag-link-23193 tag-link-position-6' title='117 argomenti' style='font-size: 8.4827586206897pt;'>cast</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='587 argomenti' style='font-size: 16.931034482759pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='275 argomenti' style='font-size: 12.948275862069pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/concerti/' class='tag-link-9825 tag-link-position-9' title='125 argomenti' style='font-size: 8.8448275862069pt;'>concerti</a>
<a href='https://www.tuttoperlei.it/tag/consigli/' class='tag-link-10567 tag-link-position-10' title='113 argomenti' style='font-size: 8.3620689655172pt;'>Consigli</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-11' title='162 argomenti' style='font-size: 10.172413793103pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-12' title='105 argomenti' style='font-size: 8pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-13' title='145 argomenti' style='font-size: 9.5689655172414pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/cura/' class='tag-link-22365 tag-link-position-14' title='111 argomenti' style='font-size: 8.2413793103448pt;'>cura</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-15' title='123 argomenti' style='font-size: 8.7241379310345pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-16' title='120 argomenti' style='font-size: 8.6034482758621pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-17' title='137 argomenti' style='font-size: 9.3275862068966pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-18' title='135 argomenti' style='font-size: 9.2068965517241pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-19' title='190 argomenti' style='font-size: 11.01724137931pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-20' title='278 argomenti' style='font-size: 13.068965517241pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-21' title='108 argomenti' style='font-size: 8.1206896551724pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-22' title='128 argomenti' style='font-size: 8.9655172413793pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-23' title='483 argomenti' style='font-size: 15.844827586207pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-24' title='294 argomenti' style='font-size: 13.310344827586pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-25' title='149 argomenti' style='font-size: 9.8103448275862pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-26' title='127 argomenti' style='font-size: 8.9655172413793pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-27' title='892 argomenti' style='font-size: 19.103448275862pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-28' title='245 argomenti' style='font-size: 12.344827586207pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-29' title='188 argomenti' style='font-size: 11.01724137931pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-30' title='300 argomenti' style='font-size: 13.431034482759pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-31' title='205 argomenti' style='font-size: 11.379310344828pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-32' title='234 argomenti' style='font-size: 12.103448275862pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-light/' class='tag-link-4162 tag-link-position-33' title='107 argomenti' style='font-size: 8pt;'>ricette light</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-34' title='126 argomenti' style='font-size: 8.8448275862069pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rimedi-naturali-2/' class='tag-link-416 tag-link-position-35' title='124 argomenti' style='font-size: 8.8448275862069pt;'>rimedi naturali</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='198 argomenti' style='font-size: 11.258620689655pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='365 argomenti' style='font-size: 14.396551724138pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.540 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/scuola/' class='tag-link-2098 tag-link-position-39' title='106 argomenti' style='font-size: 8pt;'>scuola</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-40' title='131 argomenti' style='font-size: 9.0862068965517pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-41' title='121 argomenti' style='font-size: 8.7241379310345pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/sintomi/' class='tag-link-24937 tag-link-position-42' title='118 argomenti' style='font-size: 8.6034482758621pt;'>sintomi</a>
<a href='https://www.tuttoperlei.it/tag/torino/' class='tag-link-1163 tag-link-position-43' title='107 argomenti' style='font-size: 8pt;'>Torino</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='120 argomenti' style='font-size: 8.6034482758621pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='129 argomenti' style='font-size: 8.9655172413793pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li class="page_item page-item-113509"><a href="https://www.tuttoperlei.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-116732"><a href="https://www.tuttoperlei.it/gallery/">Gallery</a></li>

</ul>

<div class="copyrights">
<p>Copyright &copy;2020 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>.</p>

</div>

</div>





</body>
</html>