<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone Feed dei commenti" href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus, vaccino italiano sarà sperimentato in Gb' href='https://www.tuttoperlei.it/2020/03/30/coronavirus-vaccino-italiano-sara-sperimentato-in-gb/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=122222' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Oltre al coronavirus si registrano per fortuna, anche casi di influenza stagionale. Arrivano, infatti, a quota 7,2 milioni i casi di influenza registrati nella stagione in corso, ma quelli settimanali continuano a calare velocemente, soprattutto tra i pi&ugrave; giovani, complice anche la chiusura scolast" />
<meta property="og:title" content="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-300x202.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="202" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-300x202.jpg" />
<meta name="twitter:description" content="Oltre al coronavirus si registrano per fortuna, anche casi di influenza stagionale. Arrivano, infatti, a quota 7,2 milioni i casi di influenza registrati nella stagione in corso, ma quelli settimanali continuano a calare velocemente, soprattutto tra i pi&ugrave; giovani, complice anche la chiusura scolast" />
<!-- End Complete Open Graph. | 0.0052008628845215s -->


<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone Feed dei commenti" href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus, vaccino italiano sarà sperimentato in Gb' href='https://www.tuttoperlei.it/2020/03/30/coronavirus-vaccino-italiano-sara-sperimentato-in-gb/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=122222' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.3.1) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property="og:site_name" content="Tutto per Lei" />
<meta property="og:url" content="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:description" content="Oltre al coronavirus si registrano per fortuna, anche casi di influenza stagionale. Arrivano, infatti, a quota 7,2 milioni i casi di influenza registrati nella stagione in corso, ma quelli settimanali continuano a calare velocemente, soprattutto tra i pi&ugrave; giovani, complice anche la chiusura scolast" />
<meta property="og:title" content="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-300x202.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="202" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone" />
<meta name="twitter:image" content="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-300x202.jpg" />
<meta name="twitter:description" content="Oltre al coronavirus si registrano per fortuna, anche casi di influenza stagionale. Arrivano, infatti, a quota 7,2 milioni i casi di influenza registrati nella stagione in corso, ma quelli settimanali continuano a calare velocemente, soprattutto tra i pi&ugrave; giovani, complice anche la chiusura scolast" />
<!-- End Complete Open Graph. | 0.001392126083374s -->

</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lb tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="1916129867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2020/03/30/coronavirus-vaccino-italiano-sara-sperimentato-in-gb/" title="Coronavirus, vaccino italiano sarà sperimentato in Gb">Coronavirus, vaccino italiano sarà sperimentato in Gb</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/03/30/coronavirus-congelare-le-rate-del-mutuo-della-prima-casa-si-puo/" title="Coronavirus, congelare le rate del mutuo della prima casa, si può">Coronavirus, congelare le rate del mutuo della prima casa, si può</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/03/29/coronavirus-rinviati-oltre-un-milione-di-interventi-chirurgici-e-visite-mediche-anche-per-pazienti-oncologici-cardiopatici/" title="Coronavirus: rinviati oltre un milione di interventi chirurgici e visite mediche anche per pazienti oncologici, cardiopatici">Coronavirus: rinviati oltre un milione di interventi chirurgici e visite mediche anche per pazienti oncologici, cardiopatici</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/03/29/coronavirus-studio-gb-19-milioni-di-morti-nel-mondo/" title="Coronavirus, studio GB, 1,9 milioni di morti nel mondo">Coronavirus, studio GB, 1,9 milioni di morti nel mondo</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/03/28/coronavirus-possibile-seconda-ondata-di-contagi-anche-dallestero/" title="Coronavirus, possibile seconda ondata di contagi anche dall&#8217;estero">Coronavirus, possibile seconda ondata di contagi anche dall&#8217;estero</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/03/27/coronavirus-in-lombardia-tamponi-anche-ai-monosintomatici/" title="Coronavirus, in Lombardia tamponi anche ai monosintomatici">Coronavirus, in Lombardia tamponi anche ai monosintomatici</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/03/27/posticipato-in-autunno-il-tour-di-raf-e-umberto-tozzi-a-causa-delle-nuove-disposizione-governative-per-il-coronavirus/" title="Posticipato in autunno il tour di Raf e Umberto Tozzi a causa delle nuove disposizione governative per il coronavirus">Posticipato in autunno il tour di Raf e Umberto Tozzi a causa delle nuove disposizione governative per il coronavirus</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-122222">

	
	
	<div class="area">
	<h1>Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 30 Mar 2020 alle ore 6:47am</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-e1585404061696.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-e1585404061696.jpg" alt="" width="470" height="316" class="alignnone size-full wp-image-122224" /></a></p>
<p>Oltre al coronavirus si registrano per fortuna, anche casi di influenza stagionale. Arrivano, infatti, a quota 7,2 milioni i casi di influenza registrati nella stagione in corso, ma quelli settimanali continuano a calare velocemente, soprattutto tra i più giovani, complice anche la chiusura scolastica per frenare l&#8217;epidemia da covid-19. </p>
<p>Nella settimana che va dal 9 al 15 marzo sono stati registrati, nel nostro Paese,  264.000 contagi (a fronte dei 345.000 della settimana precedente).</p>
<p>A darne notizia, il bollettino di sorveglianza epidemiologica Influnet, a cura dell&#8217;Istituto Superiore di Sanità (Iss). Il livello di incidenza nella 11/ma settimana del 2020 è di intensità bassa e pari a 4,4 casi per mille assistiti (era di 5,7 la settimana precedente) e in calo soprattutto tra i bambini e teenager, ovvero tra 0 e 14 anni.</p>
<p>Le regioni più colpite: Piemonte, Lombardia, le province autonome di Bolzano e Trento, Liguria, Toscana, Marche e Sardegna. Da ottobre al primo marzo (ultimo dato disponibile), secondo il bollettino Flunews, sono stati 169 i casi di influenza, più gravi, che hanno richiesto il ricovero in terapia intensiva, di cui 35 deceduti.</p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F&amp;title=Influenza%2C+contagi+in+rapido+calo+ma+si+parla+al+15+marzo+di+7%2C2+milioni+di+persone" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F03%2F30%2Finfluenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2020/03/30/coronavirus-vaccino-italiano-sara-sperimentato-in-gb/" rel="prev">Indietro<span>Coronavirus, vaccino italiano sarà sperimentato in Gb</span></a></div>
	<div class="pnav_right"></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/"
    dc:identifier="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/"
    dc:title="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone"
    trackback:ping="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="3752666156"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/influenza-3-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/03/30/influenza-contagi-in-rapido-calo-ma-si-parla-al-15-marzo-di-72-milioni-di-persone/" title="Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone">Influenza, contagi in rapido calo ma si parla al 15 marzo di 7,2 milioni di persone</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/vaccino-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/03/vaccino-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/vaccino-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/03/30/coronavirus-vaccino-italiano-sara-sperimentato-in-gb/" title="Coronavirus, vaccino italiano sarà sperimentato in Gb">Coronavirus, vaccino italiano sarà sperimentato in Gb</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/mutui-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/03/mutui-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/mutui-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/03/30/coronavirus-congelare-le-rate-del-mutuo-della-prima-casa-si-puo/" title="Coronavirus, congelare le rate del mutuo della prima casa, si può">Coronavirus, congelare le rate del mutuo della prima casa, si può</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/medici-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/03/medici-3-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/medici-3-300x300.jpg 300w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/medici-3-144x144.jpg 144w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/medici-3.jpg 683w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/03/29/coronavirus-rinviati-oltre-un-milione-di-interventi-chirurgici-e-visite-mediche-anche-per-pazienti-oncologici-cardiopatici/" title="Coronavirus: rinviati oltre un milione di interventi chirurgici e visite mediche anche per pazienti oncologici, cardiopatici">Coronavirus: rinviati oltre un milione di interventi chirurgici e visite mediche anche per pazienti oncologici, cardiopatici</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/03/coronavirus-regole-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/03/coronavirus-regole-1-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/03/coronavirus-regole-1-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/03/29/coronavirus-studio-gb-19-milioni-di-morti-nel-mondo/" title="Coronavirus, studio GB, 1,9 milioni di morti nel mondo">Coronavirus, studio GB, 1,9 milioni di morti nel mondo</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>marzo: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2020/03/01/" aria-label="Articoli pubblicati in 1 March 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/03/02/" aria-label="Articoli pubblicati in 2 March 2020">2</a></td><td><a href="https://www.tuttoperlei.it/2020/03/03/" aria-label="Articoli pubblicati in 3 March 2020">3</a></td><td><a href="https://www.tuttoperlei.it/2020/03/04/" aria-label="Articoli pubblicati in 4 March 2020">4</a></td><td><a href="https://www.tuttoperlei.it/2020/03/05/" aria-label="Articoli pubblicati in 5 March 2020">5</a></td><td><a href="https://www.tuttoperlei.it/2020/03/06/" aria-label="Articoli pubblicati in 6 March 2020">6</a></td><td><a href="https://www.tuttoperlei.it/2020/03/07/" aria-label="Articoli pubblicati in 7 March 2020">7</a></td><td><a href="https://www.tuttoperlei.it/2020/03/08/" aria-label="Articoli pubblicati in 8 March 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/03/09/" aria-label="Articoli pubblicati in 9 March 2020">9</a></td><td><a href="https://www.tuttoperlei.it/2020/03/10/" aria-label="Articoli pubblicati in 10 March 2020">10</a></td><td><a href="https://www.tuttoperlei.it/2020/03/11/" aria-label="Articoli pubblicati in 11 March 2020">11</a></td><td><a href="https://www.tuttoperlei.it/2020/03/12/" aria-label="Articoli pubblicati in 12 March 2020">12</a></td><td><a href="https://www.tuttoperlei.it/2020/03/13/" aria-label="Articoli pubblicati in 13 March 2020">13</a></td><td><a href="https://www.tuttoperlei.it/2020/03/14/" aria-label="Articoli pubblicati in 14 March 2020">14</a></td><td><a href="https://www.tuttoperlei.it/2020/03/15/" aria-label="Articoli pubblicati in 15 March 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/03/16/" aria-label="Articoli pubblicati in 16 March 2020">16</a></td><td><a href="https://www.tuttoperlei.it/2020/03/17/" aria-label="Articoli pubblicati in 17 March 2020">17</a></td><td><a href="https://www.tuttoperlei.it/2020/03/18/" aria-label="Articoli pubblicati in 18 March 2020">18</a></td><td><a href="https://www.tuttoperlei.it/2020/03/19/" aria-label="Articoli pubblicati in 19 March 2020">19</a></td><td><a href="https://www.tuttoperlei.it/2020/03/20/" aria-label="Articoli pubblicati in 20 March 2020">20</a></td><td><a href="https://www.tuttoperlei.it/2020/03/21/" aria-label="Articoli pubblicati in 21 March 2020">21</a></td><td><a href="https://www.tuttoperlei.it/2020/03/22/" aria-label="Articoli pubblicati in 22 March 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/03/23/" aria-label="Articoli pubblicati in 23 March 2020">23</a></td><td><a href="https://www.tuttoperlei.it/2020/03/24/" aria-label="Articoli pubblicati in 24 March 2020">24</a></td><td><a href="https://www.tuttoperlei.it/2020/03/25/" aria-label="Articoli pubblicati in 25 March 2020">25</a></td><td><a href="https://www.tuttoperlei.it/2020/03/26/" aria-label="Articoli pubblicati in 26 March 2020">26</a></td><td><a href="https://www.tuttoperlei.it/2020/03/27/" aria-label="Articoli pubblicati in 27 March 2020">27</a></td><td><a href="https://www.tuttoperlei.it/2020/03/28/" aria-label="Articoli pubblicati in 28 March 2020">28</a></td><td><a href="https://www.tuttoperlei.it/2020/03/29/" aria-label="Articoli pubblicati in 29 March 2020">29</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.tuttoperlei.it/2020/03/30/" aria-label="Articoli pubblicati in 30 March 2020">30</a></td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='256 argomenti' style='font-size: 12.547008547009pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='226 argomenti' style='font-size: 11.948717948718pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='168 argomenti' style='font-size: 10.393162393162pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-4' title='129 argomenti' style='font-size: 8.957264957265pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-5' title='116 argomenti' style='font-size: 8.4786324786325pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cast/' class='tag-link-23193 tag-link-position-6' title='117 argomenti' style='font-size: 8.4786324786325pt;'>cast</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='591 argomenti' style='font-size: 16.854700854701pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='276 argomenti' style='font-size: 12.905982905983pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/concerti/' class='tag-link-9825 tag-link-position-9' title='127 argomenti' style='font-size: 8.957264957265pt;'>concerti</a>
<a href='https://www.tuttoperlei.it/tag/consigli/' class='tag-link-10567 tag-link-position-10' title='116 argomenti' style='font-size: 8.4786324786325pt;'>Consigli</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-11' title='162 argomenti' style='font-size: 10.153846153846pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-12' title='107 argomenti' style='font-size: 8pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-13' title='145 argomenti' style='font-size: 9.5555555555556pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/cura/' class='tag-link-22365 tag-link-position-14' title='114 argomenti' style='font-size: 8.3589743589744pt;'>cura</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-15' title='124 argomenti' style='font-size: 8.8376068376068pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-16' title='120 argomenti' style='font-size: 8.5982905982906pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-17' title='137 argomenti' style='font-size: 9.3162393162393pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-18' title='136 argomenti' style='font-size: 9.3162393162393pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-19' title='191 argomenti' style='font-size: 10.991452991453pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-20' title='282 argomenti' style='font-size: 13.025641025641pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-21' title='108 argomenti' style='font-size: 8.1196581196581pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-22' title='129 argomenti' style='font-size: 8.957264957265pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-23' title='486 argomenti' style='font-size: 15.897435897436pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-24' title='296 argomenti' style='font-size: 13.264957264957pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-25' title='149 argomenti' style='font-size: 9.7948717948718pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-26' title='127 argomenti' style='font-size: 8.957264957265pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-27' title='897 argomenti' style='font-size: 19.008547008547pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-28' title='249 argomenti' style='font-size: 12.42735042735pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-29' title='188 argomenti' style='font-size: 10.991452991453pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-30' title='300 argomenti' style='font-size: 13.384615384615pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-31' title='207 argomenti' style='font-size: 11.470085470085pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-32' title='240 argomenti' style='font-size: 12.188034188034pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-light/' class='tag-link-4162 tag-link-position-33' title='107 argomenti' style='font-size: 8pt;'>ricette light</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-34' title='126 argomenti' style='font-size: 8.8376068376068pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rimedi-naturali-2/' class='tag-link-416 tag-link-position-35' title='124 argomenti' style='font-size: 8.8376068376068pt;'>rimedi naturali</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='199 argomenti' style='font-size: 11.230769230769pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='366 argomenti' style='font-size: 14.34188034188pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.580 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/sanita/' class='tag-link-1336 tag-link-position-39' title='107 argomenti' style='font-size: 8pt;'>sanità</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-40' title='131 argomenti' style='font-size: 9.0769230769231pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-41' title='121 argomenti' style='font-size: 8.7179487179487pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/sintomi/' class='tag-link-24937 tag-link-position-42' title='120 argomenti' style='font-size: 8.5982905982906pt;'>sintomi</a>
<a href='https://www.tuttoperlei.it/tag/torino/' class='tag-link-1163 tag-link-position-43' title='107 argomenti' style='font-size: 8pt;'>Torino</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='122 argomenti' style='font-size: 8.7179487179487pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='129 argomenti' style='font-size: 8.957264957265pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li class="page_item page-item-113509"><a href="https://www.tuttoperlei.it/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-116732"><a href="https://www.tuttoperlei.it/gallery/">Gallery</a></li>

</ul>

<div class="copyrights">
<p>Copyright &copy;2020 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>.</p>

</div>

</div>





</body>
</html>