<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Addio a Pierre Cardin, morto all&#8217;età di 98 anni - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Addio a Pierre Cardin, morto all&#8217;età di 98 anni Feed dei commenti" href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","nonce":"9d36913d62","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wonder Woman 1984, in uscita il 28 gennaio 2021' href='https://www.tuttoperlei.it/2020/12/29/wonder-woman-1984-in-uscita-il-28-gennaio-2021/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=127869' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Tutto per Lei' />
<meta property='og:url' content='https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/' />
<meta property='og:locale' content='it_IT' />
<meta property='og:description' content='&Egrave; morto oggi, all&#039;et&agrave; di 98 anni lo stilista italiano, naturalizzato francese, Pierre Cardin nell&rsquo;ospedale di Neuilly, in Francia; la notizia &egrave; stata data dalla sua famiglia. Il suo vero nome era Pietro Cardin, ed era nato in Italia a Sant&rsquo;Andrea di Barbarana, nel trevigiano, nel 1922, da una' />
<meta property='og:title' content='Addio a Pierre Cardin, morto all&#8217;et&agrave; di 98 anni' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg' />
<meta property='og:image:width' content='470' />
<meta property='og:image:height' content='264' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Addio a Pierre Cardin, morto all&#8217;et&agrave; di 98 anni' />
<meta name='twitter:image' content='https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg' />
<meta name='twitter:description' content='&Egrave; morto oggi, all&#039;et&agrave; di 98 anni lo stilista italiano, naturalizzato francese, Pierre Cardin nell&rsquo;ospedale di Neuilly, in Francia; la notizia &egrave; stata data dalla sua famiglia. Il suo vero nome era Pietro Cardin, ed era nato in Italia a Sant&rsquo;Andrea di Barbarana, nel trevigiano, nel 1922, da una' />
<!-- End Complete Open Graph. | 0.0037288665771484s -->


<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>




<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Addio a Pierre Cardin, morto all&#8217;età di 98 anni Feed dei commenti" href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wonder Woman 1984, in uscita il 28 gennaio 2021' href='https://www.tuttoperlei.it/2020/12/29/wonder-woman-1984-in-uscita-il-28-gennaio-2021/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=127869' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F&#038;format=xml" />


<!-- Open Graph data is managed by Alex MacArthur's Complete Open Graph plugin. (v3.4.5) -->
<!-- https://wordpress.org/plugins/complete-open-graph/ -->
<meta property='og:site_name' content='Tutto per Lei' />
<meta property='og:url' content='https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/' />
<meta property='og:locale' content='it_IT' />
<meta property='og:description' content='&Egrave; morto oggi, all&#039;et&agrave; di 98 anni lo stilista italiano, naturalizzato francese, Pierre Cardin nell&rsquo;ospedale di Neuilly, in Francia; la notizia &egrave; stata data dalla sua famiglia. Il suo vero nome era Pietro Cardin, ed era nato in Italia a Sant&rsquo;Andrea di Barbarana, nel trevigiano, nel 1922, da una' />
<meta property='og:title' content='Addio a Pierre Cardin, morto all&#8217;et&agrave; di 98 anni' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg' />
<meta property='og:image:width' content='470' />
<meta property='og:image:height' content='264' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Addio a Pierre Cardin, morto all&#8217;et&agrave; di 98 anni' />
<meta name='twitter:image' content='https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg' />
<meta name='twitter:description' content='&Egrave; morto oggi, all&#039;et&agrave; di 98 anni lo stilista italiano, naturalizzato francese, Pierre Cardin nell&rsquo;ospedale di Neuilly, in Francia; la notizia &egrave; stata data dalla sua famiglia. Il suo vero nome era Pietro Cardin, ed era nato in Italia a Sant&rsquo;Andrea di Barbarana, nel trevigiano, nel 1922, da una' />
<!-- End Complete Open Graph. | 0.0021469593048096s -->

</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lb tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="1916129867"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2020/12/29/coronavirus-potrebbe-slittare-la-riapertura-delle-palestre-e-dei-centri-estetici-il-15-gennaio/" title="Coronavirus, potrebbe slittare la riapertura delle palestre e dei centri estetici il 15 gennaio">Coronavirus, potrebbe slittare la riapertura delle palestre e dei centri estetici il 15 gennaio</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/12/29/in-arrivo-oggi-il-secondo-carico-di-vaccino-pfizer/" title="In arrivo oggi il secondo carico di vaccino Pfizer">In arrivo oggi il secondo carico di vaccino Pfizer</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/12/28/82enne-fa-congelare-la-moglie-morta-di-tumore-nella-speranza-di-riportarla-in-vita-per-curare-la-malattia/" title="82enne fa congelare la moglie morta di tumore nella speranza di riportarla in vita per curare la malattia">82enne fa congelare la moglie morta di tumore nella speranza di riportarla in vita per curare la malattia</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/12/28/lombardia-vaccino-anticovid-19-sara-vaccinato-l80-di-medici-infermieri-e-oss/" title="Lombardia, vaccino antiCovid-19:  sarà vaccinato l’80% di medici, infermieri e oss">Lombardia, vaccino antiCovid-19:  sarà vaccinato l’80% di medici, infermieri e oss</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/12/27/individuati-6-casi-di-variante-virus-covid-19-in-campania-e-3-in-veneto-di-pazienti-di-ritorno-dal-regno-unito/" title="Individuati 6 casi di variante virus Covid 19 in Campania e 3 in Veneto, di pazienti di ritorno dal Regno Unito">Individuati 6 casi di variante virus Covid 19 in Campania e 3 in Veneto, di pazienti di ritorno dal Regno Unito</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2020/12/27/prima-vaccinata-in-italia-ha-29-anni-e-infermiera-che-cura-a-casa-anziani/" title="Prima vaccinata in Italia ha 29 anni, è infermiera che cura a casa anziani">Prima vaccinata in Italia ha 29 anni, è infermiera che cura a casa anziani</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2020/12/27/covid-e-respirazione-nasale-per-prevenirlo/" title="Covid e respirazione nasale per prevenirlo">Covid e respirazione nasale per prevenirlo</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-127869">

	
	
	<div class="area">
	<h1>Addio a Pierre Cardin, morto all&#8217;età di 98 anni<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 29 Dic 2020 alle ore 7:32pm</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-e1609266728442.jpg" alt="" width="470" height="264" class="alignnone size-full wp-image-127872" /></a></p>
<p>È morto oggi, all&#8217;età di 98 anni lo stilista italiano, naturalizzato francese, Pierre Cardin nell’ospedale di Neuilly, in Francia; la notizia è stata data dalla sua famiglia. Il suo vero nome era Pietro Cardin, ed era nato in Italia a Sant’Andrea di Barbarana, nel trevigiano, nel 1922, da una famiglia di ricchi possidenti terrieri andata in rovina durante la Prima guerra mondiale e che, per questo, nel 1924 si trasferì in Francia.</p>
<p>Cardin è considerato uno dei pionieri del prêt-à-porter, abiti confezionati e non fatti su misura, com’era normale fino agli anni Cinquanta-Sessanta, ed è famoso per i vestiti all’avanguardia ispirato all’era spaziale, forme geometriche e tessuti sperimentali, come la plastica o il vinile. </p>
<p>Considerato nel suo ambiente lo stilista “futurista”, insieme a Paco Rabanne e André Courregès.</p>
<p>Allo scoppio della Seconda Guerra Mondiale presta servizio nella Croce Rossa (la passione per il volontariato non lo abbandonerà mai), e una volta terminati i combattimenti viene assunto da Elsa Schiaparelli. Ma è nel 1947, quando Christian Dior lo mette a capo della sua sartoria (Balenciaga invece lo rifiuta) che la sua carriera inizia davvero. Nel &#8217;50 si mette in proprio fondando la maison che porta il suo nome, nel &#8217;51 si fa conoscere al grande pubblico grazie alla creazione di numerosi e spettacolari costumi per il ballo in maschera veneziano, organizzato a Venezia da Carlos de Beistegui, e presenta la sua prima collezione couture nel 1953.</p>
<p>Nel 1954 inventa il cosiddetto “bubble dress“, probabilmente il suo vestito più famoso: “a palloncino”, più stretto in vita e con un rigonfiamento della gonna.<br />
&#8216;<br />
Dopo tanti successi nell&#8217;altamoda nostrana e francese, nel &#8217;95, l’allora sindaco del capoluogo Giancarlo Gentilini, gli conferisce la cittadinanza onoraria con una grande cerimonia: “Il nostro territorio ha dato i natali a un genio della moda che ha portato l’avanguardia sulle più importanti passerelle. Il suo nome sarà per sempre legato alla nostra città che lo ricorderà sempre con affetto e ammirazione. Porgiamo alla famiglia le nostre più sentite condoglianze”.</p>
<p>“Avremmo tanto desiderato di poterlo riabbracciare qui nella sua terra natale, ma i suoi impegni e poi l’età avanzata non ce l’hanno permesso. Nonostante questo – assicura il sindaco di San Biagio Alberto Cappelletto – siamo sempre stati onorati di averlo avuto come concittadino e siamo stati orgogliosi di quello che ha rappresentato nel mondo arrivando ad essere uno degli stilisti più famosi e un genio del design italiano”. “Oggi piangiamo la morte di un figlio della nostra terra e faremo in modo che della sua memoria rimanga traccia anche nel paese dove egli ha vissuto la sua infanzia e che gli ha sempre manifestato affetto e stima”.</p>
<p>“Oggi il Veneto piange un genio, un creativo eccezionale, che aveva saputo elevarsi nell&#8217;olimpo della moda soltanto con la propria arte, partendo dal nulla”, le parole di cordoglio del presidente del Veneto Luca Zaia. Nel 2012 lo stilista aveva ricevuto il Leone del Veneto dal Consiglio regionale”.</p>
<p>Photo Credit Quotidiano.net</p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F&amp;title=Addio+a+Pierre+Cardin%2C+morto+all%26%238217%3Bet%C3%A0+di+98+anni" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2020%2F12%2F29%2Faddio-a-pierre-cardin-morto-alleta-di-98-anni%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2020/12/28/doxa-7-italiani-su-10-hanno-fatto-second-hand-e-per-la-moda-arriva-vinted-in-italia/" rel="prev">Indietro<span>Doxa, 7 italiani su 10 hanno fatto second hand. E per la moda arriva Vinted in Italia</span></a></div>
	<div class="pnav_right"></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/"
    dc:identifier="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/"
    dc:title="Addio a Pierre Cardin, morto all&#8217;età di 98 anni"
    trackback:ping="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky tuttoperlei -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8341702460368284"
     data-ad-slot="3752666156"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/12/pierre-cardin-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/12/29/addio-a-pierre-cardin-morto-alleta-di-98-anni/" title="Addio a Pierre Cardin, morto all&#8217;età di 98 anni">Addio a Pierre Cardin, morto all&#8217;età di 98 anni</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/locandina-wonder-woman-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/12/locandina-wonder-woman-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/12/locandina-wonder-woman-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/12/29/wonder-woman-1984-in-uscita-il-28-gennaio-2021/" title="Wonder Woman 1984, in uscita il 28 gennaio 2021">Wonder Woman 1984, in uscita il 28 gennaio 2021</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/palestre-e-piscine-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/12/palestre-e-piscine-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/12/palestre-e-piscine-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/12/29/coronavirus-potrebbe-slittare-la-riapertura-delle-palestre-e-dei-centri-estetici-il-15-gennaio/" title="Coronavirus, potrebbe slittare la riapertura delle palestre e dei centri estetici il 15 gennaio">Coronavirus, potrebbe slittare la riapertura delle palestre e dei centri estetici il 15 gennaio</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/covid-e-sanita-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/12/covid-e-sanita-2-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/12/covid-e-sanita-2-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/12/29/in-arrivo-oggi-il-secondo-carico-di-vaccino-pfizer/" title="In arrivo oggi il secondo carico di vaccino Pfizer">In arrivo oggi il secondo carico di vaccino Pfizer</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2020/12/ibernazione-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2020/12/ibernazione-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2020/12/ibernazione-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2020/12/28/82enne-fa-congelare-la-moglie-morta-di-tumore-nella-speranza-di-riportarla-in-vita-per-curare-la-malattia/" title="82enne fa congelare la moglie morta di tumore nella speranza di riportarla in vita per curare la malattia">82enne fa congelare la moglie morta di tumore nella speranza di riportarla in vita per curare la malattia</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2020/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2020/12/01/" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="https://www.tuttoperlei.it/2020/12/02/" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="https://www.tuttoperlei.it/2020/12/03/" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="https://www.tuttoperlei.it/2020/12/04/" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="https://www.tuttoperlei.it/2020/12/05/" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="https://www.tuttoperlei.it/2020/12/06/" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/12/07/" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="https://www.tuttoperlei.it/2020/12/08/" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td><a href="https://www.tuttoperlei.it/2020/12/09/" aria-label="Articoli pubblicati in 9 December 2020">9</a></td><td><a href="https://www.tuttoperlei.it/2020/12/10/" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="https://www.tuttoperlei.it/2020/12/11/" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td><a href="https://www.tuttoperlei.it/2020/12/12/" aria-label="Articoli pubblicati in 12 December 2020">12</a></td><td><a href="https://www.tuttoperlei.it/2020/12/13/" aria-label="Articoli pubblicati in 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/12/14/" aria-label="Articoli pubblicati in 14 December 2020">14</a></td><td><a href="https://www.tuttoperlei.it/2020/12/15/" aria-label="Articoli pubblicati in 15 December 2020">15</a></td><td><a href="https://www.tuttoperlei.it/2020/12/16/" aria-label="Articoli pubblicati in 16 December 2020">16</a></td><td><a href="https://www.tuttoperlei.it/2020/12/17/" aria-label="Articoli pubblicati in 17 December 2020">17</a></td><td><a href="https://www.tuttoperlei.it/2020/12/18/" aria-label="Articoli pubblicati in 18 December 2020">18</a></td><td><a href="https://www.tuttoperlei.it/2020/12/19/" aria-label="Articoli pubblicati in 19 December 2020">19</a></td><td><a href="https://www.tuttoperlei.it/2020/12/20/" aria-label="Articoli pubblicati in 20 December 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/12/21/" aria-label="Articoli pubblicati in 21 December 2020">21</a></td><td><a href="https://www.tuttoperlei.it/2020/12/22/" aria-label="Articoli pubblicati in 22 December 2020">22</a></td><td><a href="https://www.tuttoperlei.it/2020/12/23/" aria-label="Articoli pubblicati in 23 December 2020">23</a></td><td><a href="https://www.tuttoperlei.it/2020/12/24/" aria-label="Articoli pubblicati in 24 December 2020">24</a></td><td><a href="https://www.tuttoperlei.it/2020/12/25/" aria-label="Articoli pubblicati in 25 December 2020">25</a></td><td><a href="https://www.tuttoperlei.it/2020/12/26/" aria-label="Articoli pubblicati in 26 December 2020">26</a></td><td><a href="https://www.tuttoperlei.it/2020/12/27/" aria-label="Articoli pubblicati in 27 December 2020">27</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2020/12/28/" aria-label="Articoli pubblicati in 28 December 2020">28</a></td><td id="today"><a href="https://www.tuttoperlei.it/2020/12/29/" aria-label="Articoli pubblicati in 29 December 2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='270 argomenti' style='font-size: 12.433333333333pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='232 argomenti' style='font-size: 11.733333333333pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='184 argomenti' style='font-size: 10.566666666667pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-4' title='131 argomenti' style='font-size: 8.8166666666667pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-5' title='127 argomenti' style='font-size: 8.7pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cast/' class='tag-link-23193 tag-link-position-6' title='118 argomenti' style='font-size: 8.35pt;'>cast</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='602 argomenti' style='font-size: 16.516666666667pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='288 argomenti' style='font-size: 12.783333333333pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/concerti/' class='tag-link-9825 tag-link-position-9' title='137 argomenti' style='font-size: 9.05pt;'>concerti</a>
<a href='https://www.tuttoperlei.it/tag/consigli/' class='tag-link-10567 tag-link-position-10' title='121 argomenti' style='font-size: 8.4666666666667pt;'>Consigli</a>
<a href='https://www.tuttoperlei.it/tag/coronavirus/' class='tag-link-49666 tag-link-position-11' title='177 argomenti' style='font-size: 10.333333333333pt;'>Coronavirus</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-12' title='162 argomenti' style='font-size: 9.8666666666667pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-13' title='112 argomenti' style='font-size: 8pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-14' title='157 argomenti' style='font-size: 9.75pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/cura/' class='tag-link-22365 tag-link-position-15' title='118 argomenti' style='font-size: 8.35pt;'>cura</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-16' title='131 argomenti' style='font-size: 8.8166666666667pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-17' title='121 argomenti' style='font-size: 8.4666666666667pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-18' title='140 argomenti' style='font-size: 9.1666666666667pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-19' title='139 argomenti' style='font-size: 9.1666666666667pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-20' title='200 argomenti' style='font-size: 10.916666666667pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-21' title='292 argomenti' style='font-size: 12.9pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-22' title='110 argomenti' style='font-size: 8pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-23' title='134 argomenti' style='font-size: 8.9333333333333pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-24' title='491 argomenti' style='font-size: 15.466666666667pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-25' title='312 argomenti' style='font-size: 13.25pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-26' title='155 argomenti' style='font-size: 9.6333333333333pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-27' title='130 argomenti' style='font-size: 8.8166666666667pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-28' title='930 argomenti' style='font-size: 18.733333333333pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-29' title='249 argomenti' style='font-size: 12.083333333333pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-30' title='190 argomenti' style='font-size: 10.683333333333pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-31' title='299 argomenti' style='font-size: 13.016666666667pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-32' title='213 argomenti' style='font-size: 11.266666666667pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-33' title='254 argomenti' style='font-size: 12.2pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-34' title='126 argomenti' style='font-size: 8.5833333333333pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rimedi-naturali-2/' class='tag-link-416 tag-link-position-35' title='130 argomenti' style='font-size: 8.8166666666667pt;'>rimedi naturali</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='207 argomenti' style='font-size: 11.15pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='367 argomenti' style='font-size: 14.066666666667pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.796 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/sanita/' class='tag-link-1336 tag-link-position-39' title='115 argomenti' style='font-size: 8.1166666666667pt;'>sanità</a>
<a href='https://www.tuttoperlei.it/tag/scuola/' class='tag-link-2098 tag-link-position-40' title='122 argomenti' style='font-size: 8.4666666666667pt;'>scuola</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-41' title='131 argomenti' style='font-size: 8.8166666666667pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-42' title='123 argomenti' style='font-size: 8.4666666666667pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/sintomi/' class='tag-link-24937 tag-link-position-43' title='129 argomenti' style='font-size: 8.7pt;'>sintomi</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='130 argomenti' style='font-size: 8.8166666666667pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='130 argomenti' style='font-size: 8.8166666666667pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li class="page_item page-item-116732"><a href="https://www.tuttoperlei.it/gallery/">Gallery</a></li>
<li class="page_item page-item-125163"><a href="https://www.tuttoperlei.it/privacy/">Privacy Policy</a></li>
<li class="page_item page-item-125181"><a href="https://www.tuttoperlei.it/cookie/">Cookie Policy</a></li>

</ul>

<div class="copyrights">
<p>Copyright &copy;2020 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>.</p>

</div>

</div>





</body>
</html>