<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xml:lang="it-IT">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Refresh" content="900;URL=?refresh_ce" />
<meta name="google-site-verification" content="pJjx_Ws5gWaHG5pDT-eg8qH42xz_K5Nd0we8T8zEJQg" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Influenza, cosa mangiare - Tutto per Lei</title>
<meta name="verification" content="f025ec52f12bcb8242dc4a0fb3b82c78" />
<link rel="stylesheet" type="text/css" href="https://www.tuttoperlei.it/header-light.css" media="all" charset="utf-8">
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/style.css" type="text/css" />
<link rel="stylesheet" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei RSS Feed" href="https://www.tuttoperlei.it/feed/" />
<link rel="pingback" href="https://www.tuttoperlei.it/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/favicon.ico" />
<link href='https://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery-1.3.1.min.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/common.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/fancybox/jquery.fancybox.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/mediaplayer/swfobject.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/js/jquery.custom.js"></script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Influenza, cosa mangiare Feed dei commenti" href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttoperlei.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.tuttoperlei.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.tuttoperlei.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Living coral: il colore della primavera estate pensato da Pantone' href='https://www.tuttoperlei.it/2018/12/26/living-coral-il-colore-della-primavera-estate-pensato-da-pantone/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=106645' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F&#038;format=xml" />

<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/jquery/jquery.form.js"></script>
<script type="text/javascript" src="https://www.tuttoperlei.it/wp-content/plugins/ajax-comments/ajax-comments.js.php"></script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-898995-6']);
_gaq.push(['_setDomainName', 'tuttoperlei.it']);
_gaq.push(['_setAllowLinker', true]);
_gaq.push(['_trackPageview']);
 
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18611326-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/52290316/Tuttoperlei_1x1_footer', [1, 1], 'div-gpt-ad-1513250846471-0').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_468x60', [468, 60], 'div-gpt-ad-1513250846471-1').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box_atf', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-2').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box//hp//sky_btf', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-3').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box_middle', [[300, 250], [300, 600]], 'div-gpt-ad-1513250846471-4').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_LB', [[320, 50], [300, 50], [728, 90], [300, 75]], 'div-gpt-ad-1513250846471-5').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_Mh', [[320, 50], [990, 60], [300, 50], [990, 250], [990, 80], [970, 90], [970, 250], [728, 90], [990, 90], [300, 75]], 'div-gpt-ad-1513250846471-6').addService(googletag.pubads());
    googletag.defineSlot('/52290316/Tuttoperlei_box//hp//sky', [[120, 600], [140, 600], [160, 600]], 'div-gpt-ad-1513250846471-7').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto per Lei &raquo; Influenza, cosa mangiare Feed dei commenti" href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/feed/" />
<script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='https://www.tuttoperlei.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttoperlei.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttoperlei.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Living coral: il colore della primavera estate pensato da Pantone' href='https://www.tuttoperlei.it/2018/12/26/living-coral-il-colore-della-primavera-estate-pensato-da-pantone/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel="canonical" href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/" />
<link rel='shortlink' href='https://www.tuttoperlei.it/?p=106645' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttoperlei.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F&#038;format=xml" />
</head>
<body>


<div id="wrapper">


<div id="header">

<div id="today_is"></div>





<a href="https://www.tuttoperlei.it" id="sitelogo"><img src="https://www.tuttoperlei.it/wp-content/themes/redcarpet/styles/default/img/logo.png" alt="Tutto per Lei" title="Tutto per Lei" /></a>
<!-- /52290316/Tuttoperlei_LB -->
<div id='div-gpt-ad-1513250846471-5' style="float: right; width: 728px; padding: 10px 0 10px 10px; margin-left: 20px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513250846471-5'); });
</script>
</div>
<ul id="menu">
	<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
		<li class="cat-item cat-item-7"><a href="https://www.tuttoperlei.it/category/attualita/" >Attualità</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.tuttoperlei.it/category/benessere/" >Benessere/Mamme</a>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.tuttoperlei.it/category/casa-ricette/" >Casa/Ricette</a>
</li>
	<li class="cat-item cat-item-166"><a href="https://www.tuttoperlei.it/category/cultura/" >Cultura/Spettacolo</a>
</li>
	<li class="cat-item cat-item-29541"><a href="https://www.tuttoperlei.it/category/gossip-moda/" >Gossip/Moda</a>
</li>
</ul>


</div>
<div id="s24ticker" style="padding-bottom: 15px; text-align: center">

</div>
<div id="postcolumn">

<!-- left zone -->
<div class="leftsidebar">

<div class="latest_news">
<span class="heading"><a href="/archives">Ultime notizie!</a></span>
<ul>
<li class="white"><a href="https://www.tuttoperlei.it/2018/12/26/come-realizzare-cuscini-per-la-casa-con-il-fai-da-te/" title="Come realizzare cuscini per la casa con il fai da te">Come realizzare cuscini per la casa con il fai da te</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/12/25/kenya-polizia-annuncia-silvia-romano-e-viva-ed-e-ancora-nel-paese/" title="Kenya, polizia annuncia: &#8220;Silvia Romano è viva ed è ancora nel Paese&#8221;">Kenya, polizia annuncia: &#8220;Silvia Romano è viva ed è ancora nel Paese&#8221;</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/12/25/settimana-stressante-come-rilassarsi-con-un-bagno-rinvigorente/" title="Settimana stressante? Come rilassarsi con un bagno rinvigorente">Settimana stressante? Come rilassarsi con un bagno rinvigorente</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/12/25/dieta-del-lime-per-perdere-5-chili-in-pochi-giorni/" title="Dieta del lime per perdere 5 chili in pochi giorni">Dieta del lime per perdere 5 chili in pochi giorni</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/12/25/esercizi-di-meditazione-che-fanno-bene-alla-linea/" title="Esercizi di meditazione che fanno bene alla linea">Esercizi di meditazione che fanno bene alla linea</a></li>
<li class="white-alt"><a href="https://www.tuttoperlei.it/2018/12/25/cura-della-persona-domiciliare-fai-da-te-con-dispositivi-elettrici-foreo/" title="Cura della persona domiciliare fai da te con dispositivi elettrici Foreo">Cura della persona domiciliare fai da te con dispositivi elettrici Foreo</a></li>
<li class="white"><a href="https://www.tuttoperlei.it/2018/12/24/mamma-suicida-nel-tevere-con-gemelline-palloncini-bianchi-sul-ponte/" title="Mamma suicida nel Tevere con gemelline, palloncini bianchi sul ponte">Mamma suicida nel Tevere con gemelline, palloncini bianchi sul ponte</a></li>
</ul>
<span class="viewarchive"><a href="https://www.tuttoperlei.it/archives/">Altre Notizie</a></span>
</div>

<div class="left_ads"></div>

	<ul class="sidebar_r">
	
	
	
		
	</ul>

</div>


<!-- post zone -->
<div class="postzone">
<div class="posti" id="post-106645">

	
	
	<div class="area">
	<h1>Influenza, cosa mangiare<span class="edit"></span></h1>
	<span class="postby">a cura di Giovanna Manna</span>
	<div class="date">data pubblicazione 26 Dic 2018 alle ore 7:00am</div>
	<div class="entry">
	<p><a href="https://www.tuttoperlei.it/wp-content/uploads/2018/12/influenza-e-alimentazione-e1545656561554.jpg"><img src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/influenza-e-alimentazione-e1545656561554.jpg" alt="" width="470" height="292" class="alignnone size-full wp-image-106648" /></a></p>
<p>Aumentare le calorie consumate, iniziando la mattina con latte, miele o marmellata e poi mangiando a pranzo zuppe, verdure, legumi e frutta, serve a rinforzare le difese immunitarie, con l’apporto giusto di vitamine. Ad affermarlo è la Coldiretti che consiglia  una dieta antivirus a causa dell’arrivo dell&#8217;influenza che ha già messo a letto più di un milione di italiani, secondo l’ultimo rapporto Influnet 2018.</p>
<p>I più colpiti &#8211; spiega Coldiretti &#8211; sono bambini sotto i cinque anni con un’incidenza di 8,7 casi ogni mille, mentre le regioni dove il virus sta arrivando con forza sono Campania, Calabria e Sicilia e la provincia autonoma di Trento. Negli ultimi 15 anni – sottolinea ancora la Coldiretti &#8211; le stagioni con il maggior numero di malati sono state quelle del 2017-2018, del 2004-2005 e del 2010-2011, mentre adesso la tendenza è in crescita ma non siamo ancora al picco massimo dell’influenza.</p>
<p>Per combattere l’epidemia oltre alle normali regole di igiene e ai farmaci in caso di necessità, anche la tavola gioca un ruolo di tutto rispetto: oltre a frutta, verdura ricca di antiossidanti, sono necessari anche latte, uova e alimenti ricchi di elementi probiotici come yogurt e formaggi, il parmigiano e, per alcuni esperti, anche miele e aglio, efficaci per la gola. </p>
<p>Tra le verdure di stagione, primeggiano soprattutto quelle ricche di vitamina A (spinaci, cicoria, zucca, ravanelli, zucchine, carote, broccoletti, ottimi anche cipolle e aglio possibilmente crudi per la valenza antibatterica non indifferente) perché danno il giusto apporto  di sali minerali e vitamine antiossidanti che sono di grande aiutare per combattere le conseguenze dello stress del cambio di stagione sull’organismo.<br />
Nella dieta – prosegue ancora la Coldiretti – non vanno trascurati piatti a base di legumi (fagioli, ceci, piselli, lenticchie, fave secche) perché contengono ferro e sono ricchi di fibre che aiutano l’organismo a smaltire i sovraccarichi migliorandone anche le funzionalità intestinali. Per la frutta, di grande importanza per il grande contenuto di vitamina C, è il consumo di frutta di stagione come kiwi, clementine e arance rigorosamente italiane per evitare che i trasporti ne riducano il contenuto vitaminico. </p>
<p>L&#8217;assunzione di proteine anch&#8217;essa necessaria, deve però, essere compresa tra 0,8- 1,3 grammi di proteine per chilo di peso corporeo, per cui – conclude la Coldiretti – una corretta dose di carne nella dieta non può fare certamente male. </p>
<div class="clear"></div>
			</div>
	<div class="sharingb"><div class="sharing"><span class="post-to">Post To:</span><a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F&amp;title=Influenza%2C+cosa+mangiare" class="dg">Digg</a>
	<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F" class="fb">Facebook</a>
	<a href="http://buzz.yahoo.com/article/https%3A%2F%2Fwww.tuttoperlei.it%2F2018%2F12%2F26%2Finfluenza-cosa-mangiare%2F" class="yh">Yahoo! Buzz</a>
	<a href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/email/" title="Email This Post" rel="nofollow"><img class="WP-EmailIcon" src="https://www.tuttoperlei.it/wp-content/plugins/wp-email/images/email_famfamfam.png" alt="Email This Post" title="Email This Post" style="border: 0px;" /></a>&nbsp;<a href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/email/" title="Email This Post" rel="nofollow">Email This Post</a>
<div class="clear"></div></div><div class="clear"></div></div>
	</div>
	
	<div class="fixnav2">
	<div class="pnav">
	<div class="pnav_left"><a href="https://www.tuttoperlei.it/2018/12/26/living-coral-il-colore-della-primavera-estate-pensato-da-pantone/" rel="prev">Indietro<span>Living coral: il colore della primavera estate pensato da Pantone</span></a></div>
	<div class="pnav_right"></div>
	<div class="clear"></div>
	</div>
	</div>

		<div class="articleads"><script type="text/javascript"><!--
google_ad_client = "pub-8341702460368284";
/* 468x15, creato 18/09/10 */
google_ad_slot = "5887548188";
google_ad_width = 468;
google_ad_height = 15;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		
		
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/"
    dc:identifier="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/"
    dc:title="Influenza, cosa mangiare"
    trackback:ping="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/trackback/" />
</rdf:RDF>	-->

</div>
</div>


<!-- right zone -->
<div class="rightsidebar">

	<div class="subscribe_p">
	<h2>Newsletter</h2>
	
	<p>Iscriviti alla nostra newsletter per ricevere le nostre notizie via mail</p>
	<form action="https://feedburner.google.com/fb/a/mailverify?uri=" method="post" class="fe">
	<fieldset>
	<input type="text" name="email" value="indirizzo email..." class="email" />
	<input type="hidden" value="" name="uri" />
	<input type="hidden" name="loc" value="en_US" />
	<input type="submit" value="invia" class="bu" />
	</fieldset>
	</form>
	</div>

		<div class="right_ads"><!-- /52290316/Tuttoperlei_box_atf -->
<div id='div-gpt-ad-1513250846471-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513250846471-2'); });
</script>
</div></div>
		
	<ul class="sidebar_r">
	
			<li><h2>Altre News</h2>
		<ul class="article_random">
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/influenza-alimentazione-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/12/influenza-alimentazione-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/12/influenza-alimentazione-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/12/26/influenza-cosa-mangiare/" title="Influenza, cosa mangiare">Influenza, cosa mangiare</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/moda-estate-2019-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/12/moda-estate-2019-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/12/moda-estate-2019-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/12/26/living-coral-il-colore-della-primavera-estate-pensato-da-pantone/" title="Living coral: il colore della primavera estate pensato da Pantone">Living coral: il colore della primavera estate pensato da Pantone</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/acconciature-capodanno-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/12/acconciature-capodanno-2-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/12/acconciature-capodanno-2-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/12/26/capodanno-le-acconciature-fai-da-te/" title="Capodanno, le acconciature fai da te!">Capodanno, le acconciature fai da te!</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/cuscini-casa-fai-da-te-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/12/cuscini-casa-fai-da-te-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/12/cuscini-casa-fai-da-te-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/12/26/come-realizzare-cuscini-per-la-casa-con-il-fai-da-te/" title="Come realizzare cuscini per la casa con il fai da te">Come realizzare cuscini per la casa con il fai da te</a></div>
		<div class="clear"></div>
		</li>
				<li>
		<div class="thumb"><img width="150" height="150" src="https://www.tuttoperlei.it/wp-content/uploads/2018/12/silvia-romano-rapita-in-kenya-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.tuttoperlei.it/wp-content/uploads/2018/12/silvia-romano-rapita-in-kenya-150x150.jpg 150w, https://www.tuttoperlei.it/wp-content/uploads/2018/12/silvia-romano-rapita-in-kenya-144x144.jpg 144w" sizes="(max-width: 150px) 100vw, 150px" /></div>
		<div class="heading"><a href="https://www.tuttoperlei.it/2018/12/25/kenya-polizia-annuncia-silvia-romano-e-viva-ed-e-ancora-nel-paese/" title="Kenya, polizia annuncia: &#8220;Silvia Romano è viva ed è ancora nel Paese&#8221;">Kenya, polizia annuncia: &#8220;Silvia Romano è viva ed è ancora nel Paese&#8221;</a></div>
		<div class="clear"></div>
		</li>
				</ul>
	</li>
		
	<li><h2>Archivio</h2>
		<ul class="calendar-widget"><li><table id="wp-calendar">
	<caption>dicembre: 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">lun</th>
		<th scope="col" title="martedì">mar</th>
		<th scope="col" title="mercoledì">mer</th>
		<th scope="col" title="giovedì">gio</th>
		<th scope="col" title="venerdì">ven</th>
		<th scope="col" title="sabato">sab</th>
		<th scope="col" title="domenica">dom</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.tuttoperlei.it/2018/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.tuttoperlei.it/2018/12/01/" aria-label="Articoli pubblicati in 1 December 2018">1</a></td><td><a href="https://www.tuttoperlei.it/2018/12/02/" aria-label="Articoli pubblicati in 2 December 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/12/03/" aria-label="Articoli pubblicati in 3 December 2018">3</a></td><td><a href="https://www.tuttoperlei.it/2018/12/04/" aria-label="Articoli pubblicati in 4 December 2018">4</a></td><td><a href="https://www.tuttoperlei.it/2018/12/05/" aria-label="Articoli pubblicati in 5 December 2018">5</a></td><td><a href="https://www.tuttoperlei.it/2018/12/06/" aria-label="Articoli pubblicati in 6 December 2018">6</a></td><td><a href="https://www.tuttoperlei.it/2018/12/07/" aria-label="Articoli pubblicati in 7 December 2018">7</a></td><td><a href="https://www.tuttoperlei.it/2018/12/08/" aria-label="Articoli pubblicati in 8 December 2018">8</a></td><td><a href="https://www.tuttoperlei.it/2018/12/09/" aria-label="Articoli pubblicati in 9 December 2018">9</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/12/10/" aria-label="Articoli pubblicati in 10 December 2018">10</a></td><td><a href="https://www.tuttoperlei.it/2018/12/11/" aria-label="Articoli pubblicati in 11 December 2018">11</a></td><td><a href="https://www.tuttoperlei.it/2018/12/12/" aria-label="Articoli pubblicati in 12 December 2018">12</a></td><td><a href="https://www.tuttoperlei.it/2018/12/13/" aria-label="Articoli pubblicati in 13 December 2018">13</a></td><td><a href="https://www.tuttoperlei.it/2018/12/14/" aria-label="Articoli pubblicati in 14 December 2018">14</a></td><td><a href="https://www.tuttoperlei.it/2018/12/15/" aria-label="Articoli pubblicati in 15 December 2018">15</a></td><td><a href="https://www.tuttoperlei.it/2018/12/16/" aria-label="Articoli pubblicati in 16 December 2018">16</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/12/17/" aria-label="Articoli pubblicati in 17 December 2018">17</a></td><td><a href="https://www.tuttoperlei.it/2018/12/18/" aria-label="Articoli pubblicati in 18 December 2018">18</a></td><td><a href="https://www.tuttoperlei.it/2018/12/19/" aria-label="Articoli pubblicati in 19 December 2018">19</a></td><td><a href="https://www.tuttoperlei.it/2018/12/20/" aria-label="Articoli pubblicati in 20 December 2018">20</a></td><td><a href="https://www.tuttoperlei.it/2018/12/21/" aria-label="Articoli pubblicati in 21 December 2018">21</a></td><td><a href="https://www.tuttoperlei.it/2018/12/22/" aria-label="Articoli pubblicati in 22 December 2018">22</a></td><td><a href="https://www.tuttoperlei.it/2018/12/23/" aria-label="Articoli pubblicati in 23 December 2018">23</a></td>
	</tr>
	<tr>
		<td><a href="https://www.tuttoperlei.it/2018/12/24/" aria-label="Articoli pubblicati in 24 December 2018">24</a></td><td><a href="https://www.tuttoperlei.it/2018/12/25/" aria-label="Articoli pubblicati in 25 December 2018">25</a></td><td id="today"><a href="https://www.tuttoperlei.it/2018/12/26/" aria-label="Articoli pubblicati in 26 December 2018">26</a></td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></li></ul>
	</li>

	<li><h2>Argomenti</h2>
		<ul class="tagcloud-widget"><li><a href='https://www.tuttoperlei.it/tag/alimentazione/' class='tag-link-829 tag-link-position-1' title='191 argomenti' style='font-size: 11.945454545455pt;'>alimentazione</a>
<a href='https://www.tuttoperlei.it/tag/bambini/' class='tag-link-8043 tag-link-position-2' title='190 argomenti' style='font-size: 11.945454545455pt;'>bambini</a>
<a href='https://www.tuttoperlei.it/tag/benefici/' class='tag-link-22568 tag-link-position-3' title='93 argomenti' style='font-size: 8pt;'>benefici</a>
<a href='https://www.tuttoperlei.it/tag/cancro/' class='tag-link-1897 tag-link-position-4' title='115 argomenti' style='font-size: 9.1454545454545pt;'>cancro</a>
<a href='https://www.tuttoperlei.it/tag/casa/' class='tag-link-979 tag-link-position-5' title='104 argomenti' style='font-size: 8.6363636363636pt;'>casa</a>
<a href='https://www.tuttoperlei.it/tag/cast/' class='tag-link-23193 tag-link-position-6' title='92 argomenti' style='font-size: 8pt;'>cast</a>
<a href='https://www.tuttoperlei.it/tag/cinema/' class='tag-link-7687 tag-link-position-7' title='540 argomenti' style='font-size: 17.672727272727pt;'>cinema</a>
<a href='https://www.tuttoperlei.it/tag/claudio-baglioni/' class='tag-link-118 tag-link-position-8' title='246 argomenti' style='font-size: 13.345454545455pt;'>Claudio Baglioni</a>
<a href='https://www.tuttoperlei.it/tag/cronaca-2/' class='tag-link-25205 tag-link-position-9' title='158 argomenti' style='font-size: 10.927272727273pt;'>cronaca</a>
<a href='https://www.tuttoperlei.it/tag/cucina/' class='tag-link-8118 tag-link-position-10' title='93 argomenti' style='font-size: 8pt;'>cucina</a>
<a href='https://www.tuttoperlei.it/tag/cuore/' class='tag-link-5893 tag-link-position-11' title='105 argomenti' style='font-size: 8.7636363636364pt;'>cuore</a>
<a href='https://www.tuttoperlei.it/tag/donne/' class='tag-link-9646 tag-link-position-12' title='99 argomenti' style='font-size: 8.3818181818182pt;'>donne</a>
<a href='https://www.tuttoperlei.it/tag/facebook/' class='tag-link-2409 tag-link-position-13' title='118 argomenti' style='font-size: 9.4pt;'>facebook</a>
<a href='https://www.tuttoperlei.it/tag/film/' class='tag-link-2176 tag-link-position-14' title='117 argomenti' style='font-size: 9.2727272727273pt;'>film</a>
<a href='https://www.tuttoperlei.it/tag/gossip-2/' class='tag-link-11009 tag-link-position-15' title='121 argomenti' style='font-size: 9.5272727272727pt;'>gossip</a>
<a href='https://www.tuttoperlei.it/tag/gravidanza/' class='tag-link-61 tag-link-position-16' title='165 argomenti' style='font-size: 11.181818181818pt;'>gravidanza</a>
<a href='https://www.tuttoperlei.it/tag/italia/' class='tag-link-8143 tag-link-position-17' title='252 argomenti' style='font-size: 13.472727272727pt;'>italia</a>
<a href='https://www.tuttoperlei.it/tag/laura-pausini/' class='tag-link-4242 tag-link-position-18' title='104 argomenti' style='font-size: 8.6363636363636pt;'>laura pausini</a>
<a href='https://www.tuttoperlei.it/tag/lavoro-2/' class='tag-link-8947 tag-link-position-19' title='122 argomenti' style='font-size: 9.5272727272727pt;'>lavoro</a>
<a href='https://www.tuttoperlei.it/tag/matrimonio/' class='tag-link-65 tag-link-position-20' title='95 argomenti' style='font-size: 8.1272727272727pt;'>matrimonio</a>
<a href='https://www.tuttoperlei.it/tag/matteo-renzi/' class='tag-link-18054 tag-link-position-21' title='92 argomenti' style='font-size: 8pt;'>matteo renzi</a>
<a href='https://www.tuttoperlei.it/tag/milano/' class='tag-link-1435 tag-link-position-22' title='445 argomenti' style='font-size: 16.654545454545pt;'>Milano</a>
<a href='https://www.tuttoperlei.it/tag/moda-2/' class='tag-link-1280 tag-link-position-23' title='259 argomenti' style='font-size: 13.6pt;'>moda</a>
<a href='https://www.tuttoperlei.it/tag/morte/' class='tag-link-13633 tag-link-position-24' title='142 argomenti' style='font-size: 10.418181818182pt;'>morte</a>
<a href='https://www.tuttoperlei.it/tag/morti/' class='tag-link-18377 tag-link-position-25' title='94 argomenti' style='font-size: 8.1272727272727pt;'>morti</a>
<a href='https://www.tuttoperlei.it/tag/mostra/' class='tag-link-13973 tag-link-position-26' title='114 argomenti' style='font-size: 9.1454545454545pt;'>mostra</a>
<a href='https://www.tuttoperlei.it/tag/musica-2/' class='tag-link-8242 tag-link-position-27' title='807 argomenti' style='font-size: 19.963636363636pt;'>musica</a>
<a href='https://www.tuttoperlei.it/tag/napoli/' class='tag-link-1567 tag-link-position-28' title='234 argomenti' style='font-size: 13.090909090909pt;'>Napoli</a>
<a href='https://www.tuttoperlei.it/tag/nuovo-album/' class='tag-link-21287 tag-link-position-29' title='162 argomenti' style='font-size: 11.054545454545pt;'>nuovo album</a>
<a href='https://www.tuttoperlei.it/tag/omicidio/' class='tag-link-17840 tag-link-position-30' title='97 argomenti' style='font-size: 8.2545454545455pt;'>omicidio</a>
<a href='https://www.tuttoperlei.it/tag/papa-francesco/' class='tag-link-19353 tag-link-position-31' title='296 argomenti' style='font-size: 14.363636363636pt;'>papa francesco</a>
<a href='https://www.tuttoperlei.it/tag/prevenzione/' class='tag-link-11525 tag-link-position-32' title='152 argomenti' style='font-size: 10.672727272727pt;'>prevenzione</a>
<a href='https://www.tuttoperlei.it/tag/ricerca/' class='tag-link-5483 tag-link-position-33' title='173 argomenti' style='font-size: 11.436363636364pt;'>ricerca</a>
<a href='https://www.tuttoperlei.it/tag/ricette-light/' class='tag-link-4162 tag-link-position-34' title='98 argomenti' style='font-size: 8.3818181818182pt;'>ricette light</a>
<a href='https://www.tuttoperlei.it/tag/ricette-veloci/' class='tag-link-4160 tag-link-position-35' title='116 argomenti' style='font-size: 9.2727272727273pt;'>ricette veloci</a>
<a href='https://www.tuttoperlei.it/tag/rischi/' class='tag-link-22797 tag-link-position-36' title='160 argomenti' style='font-size: 11.054545454545pt;'>rischi</a>
<a href='https://www.tuttoperlei.it/tag/roma/' class='tag-link-1075 tag-link-position-37' title='351 argomenti' style='font-size: 15.381818181818pt;'>Roma</a>
<a href='https://www.tuttoperlei.it/tag/salute-2/' class='tag-link-8949 tag-link-position-38' title='1.180 argomenti' style='font-size: 22pt;'>salute</a>
<a href='https://www.tuttoperlei.it/tag/scuola/' class='tag-link-2098 tag-link-position-39' title='93 argomenti' style='font-size: 8pt;'>scuola</a>
<a href='https://www.tuttoperlei.it/tag/silvio-berlusconi/' class='tag-link-4440 tag-link-position-40' title='130 argomenti' style='font-size: 9.9090909090909pt;'>silvio berlusconi</a>
<a href='https://www.tuttoperlei.it/tag/sinossi/' class='tag-link-37661 tag-link-position-41' title='94 argomenti' style='font-size: 8.1272727272727pt;'>sinossi</a>
<a href='https://www.tuttoperlei.it/tag/terremoto/' class='tag-link-14545 tag-link-position-42' title='101 argomenti' style='font-size: 8.5090909090909pt;'>terremoto</a>
<a href='https://www.tuttoperlei.it/tag/torino/' class='tag-link-1163 tag-link-position-43' title='98 argomenti' style='font-size: 8.3818181818182pt;'>Torino</a>
<a href='https://www.tuttoperlei.it/tag/tumori/' class='tag-link-12363 tag-link-position-44' title='103 argomenti' style='font-size: 8.6363636363636pt;'>tumori</a>
<a href='https://www.tuttoperlei.it/tag/usa/' class='tag-link-11239 tag-link-position-45' title='123 argomenti' style='font-size: 9.5272727272727pt;'>usa</a></li></ul>
	</li>
	
	
		
	</ul>

</div>

<div class="clear"></div>
</div>


</div><!-- close wrapper -->

<!-- Powered by WPtouch Pro: 3.7.4.1 --><script type='text/javascript' src='https://www.tuttoperlei.it/wp-includes/js/comment-reply.min.js?ver=4.7.12'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
<div id="footer">

<ul>
<li><a href="https://www.tuttoperlei.it" title="Home">Home</a></li>
<li><a href="https://www.tuttoperlei.it/feed/" title="RSS feed">RSS feed</a></li>
<li class="page_item page-item-2"><a href="https://www.tuttoperlei.it/info/">Info e Contatti</a></li>
<li class="page_item page-item-5159"><a href="https://www.tuttoperlei.it/esperti/">Esperti</a></li>
<li class="page_item page-item-58612"><a href="https://www.tuttoperlei.it/web-tv-tuttoperlei-it/">Web TV &#8211; Tuttoperlei.it</a></li>
<li><a href="http://meteo.guidone.it">Meteo</a></li>
<li><a href="http://lavoro.guidone.it">Offerte di Lavoro</a></li>
<li><a href="http://www.driversmagazine.com">Drivers Magazine</a></li>
<li><a href="http://www.stilopolis.it">Stilopolis</a></li>
</ul>

<div class="copyrights">
<p>Copyright &copy;2018 <a href="https://www.tuttoperlei.it/" title="Tutto per Lei">Tutto per Lei</a>. <a href="http://www.maneki.it" target="_blank">Maneki</a> Srl - P.IVA 06028840962</p>

</div>

</div>





</body>
</html>